1 netzwerkkarte aber zwei symbole im systray

Dieses Thema 1 netzwerkkarte aber zwei symbole im systray im Forum "Windows XP Forum" wurde erstellt von cort57, 21. Nov. 2004.

Thema: 1 netzwerkkarte aber zwei symbole im systray hallo erstmal ! folgendes prob: habe ne realtek netzwerkkarte (kabelverbindung) die komischerweise 2 symbole im...

  1. hallo erstmal !

    folgendes prob:

    habe ne realtek netzwerkkarte (kabelverbindung) die komischerweise 2 symbole im systray anzeigt,
    wovon 1 symbol wenn online die verbindung anzeigt, das andere symbol aber mit einem rufezeichen gelb markiert ist.
    normalerweis sollte man bei einer NW-karte wohl nur ein symbol im S-tray vermuten !?

    habe die ip-adresse-subnetmaske-standardgateway-dns-serveradressen eingegeben, also sollte die NW-karte beim starten des rechners nicht nach einer verbindung suchen.

    das prob ist, dass nach dem starten des rechners das 2. inaktive verbindungssymbol im S-tray, ständig nach einer verbindung sucht und den rechner solange blockiert, bis der verbindungsversuch eingestellt wird und der rechner nicht mehr blockiert wird.

    erst jetzt kann ich auf den IternetExplorer klicken der nun auch gleich verbindet.

    status: 1 aktives verbindungssymbol und 1 inaktives verbindungssymbol ??

    wo kommt das 2. verbindungssymbol her dass im S-tray ist, obwohl ich nur eine NW-karte habe und beim starten des rechners ständig nach eine verb. sucht und alles blockiert ?

    wie kann ich das abstellen, ich habe mein system schon öfters neu aufgesetzt aber ich habe mit einer NW-karte noch nie 2 verbindungssybole im S-tray!?

    wenn ich das inaktive symbol im S-tray deaktiviere, sind beide Symbole weg und auch die verbindung zum internet.....versteh ich nicht.

    ich wäre sehr dankbar um eine lösung dafür....weiß mir keinen rat mehr :'( :'(

    ich denke dass hier sicherlich sehr erfahrene mitglieder sind die vielleicht helfen können!?

    wenn nicht kann man halt auch nichts machen...

    ich bedanke mich schon mal im voraus dafür, dass ihr euch zeit genommen habt das alles zu lesen,

    D A N K E !!!!!!!!

    cort57

    p.s.:

    habe windoofs prof mit sp2
     
  2. Ist doch logisch: Du hast allem Anschein nach DSL und dein DSL-Modem direkt an der Netzwerkkarte angeschlossen - das ist das eine Symbol.
    Beim Herstellen einer Verbindung ins Internet taucht dann noch das zweite Symbol auf.

    Stimmt das so ?!?

    Cheers,
    Joshua
     
  3. Du kannst auch die Anzeige der LAN-Verbindung im Systray unterbinden.

    Was hast Du wo eingestellt? ???
     
Die Seite wird geladen...

1 netzwerkkarte aber zwei symbole im systray - Ähnliche Themen

Forum Datum
Dringendes Problem: Netzwerk-Verbindung weg, Netzwerkkarte ist aber da. Windows XP Forum 24. Okt. 2004
Server zur Performacesteigerung mit 2 Netzwerkkarten parallel an einem Switch Netzwerk 1. Feb. 2015
Windows 7 64 bit Home Premium + Nforce Netzwerkkarte Firewalls & Virenscanner 10. Jan. 2010
Nvidia Netzwerkkartentreiber Treiber [GELÖST] Hardware 12. Jan. 2009
Netzwerkkarte WPA2? Netzwerk 9. Mai 2012