3DMark06 CPU 0 frames?

Dieses Thema 3DMark06 CPU 0 frames? im Forum "Software: Empfehlungen, Gesuche & Problemlösungen" wurde erstellt von achim89, 18. Juli 2006.

Thema: 3DMark06 CPU 0 frames? wie kann das sein? wenn ich 3dmark starte, und es bei dem cpu angelangt, hat beim cputest 1 0 frames und beim cpu 2...

  1. wie kann das sein?
    wenn ich 3dmark starte, und es bei dem cpu angelangt, hat beim cputest 1 0 frames und beim cpu 2 test 1 frame
    wenn ich dann ganz schnell den taskmananger öffne, steht da, cpu auslastung 0 prozent

    ich hab nen amd 4200 dual core

    [blue]verschoben von Windows XP[/blue]
     
  2. Nicht aufregen. Der ist halt so.
     
  3. In dem Moment, wo Du zum Taskmanager umschaltest, beendet sich der benchmark. (ist bei mir so)
     
  4. Bei mir ist das auch so.
    Ich denke das da statt CPU---- GPU stehen sollte.
    Weil eigentlich is der 3dmark ja n graka-mark und kein cpu-mark.
    Dann wärs logisch. ;)
     
  5. Deswegen wird auch ein CPU-Score am Schluß ausgegeben oder soll der auch GPU-Score heissen und was machen wir bei ATi-Karten die haben eine VPU ;)
    Lies Dir mal deim Beschreibung vom 3DMark06 durch.
     
Die Seite wird geladen...

3DMark06 CPU 0 frames? - Ähnliche Themen

Forum Datum
direct X 9c und Vista bei 3DMark06 Windows XP Forum 8. Juli 2007
Probleme mit HTML-Frames in Programmen -> werden auf Firefox umgeleitet Windows XP Forum 21. Dez. 2010
Frames mit DREAMWAVER MX 2004 Windows XP Forum 24. Sep. 2006
Ihr Browser zeigt keine eingebetteten Frames an Windows XP Forum 10. Sep. 2006
PHP mit Frameset Windows XP Forum 31. Aug. 2006