A8V Deluxe getötet?

Dieses Thema A8V Deluxe getötet? im Forum "Treiber & BIOS / UEFI" wurde erstellt von eisbaer007, 3. Dez. 2005.

Thema: A8V Deluxe getötet? Hallo miteinander, ich hoffe, jemand weiss einen Rat: Ich habe gerade versucht mein A8V Deluxe mit A64X2 4200+ mit...

  1. Hallo miteinander,

    ich hoffe, jemand weiss einen Rat:
    Ich habe gerade versucht mein A8V Deluxe mit A64X2 4200+ mit Hilfe des Windows-Tools von Asus mit einem aktuellen Bios zu bestücken, da ich in der letzten Zeit sehr häufig Overclocking-Fehlermeldungen (Standardeinstellungen, kein Overclocking aktiv) angezeigt bekam (Fehler E6 CPU Overclocking problem, laut Asus-HP). Dummerweise ging das wohl total schief, sprich das löschen des EEPROM funktionierte noch super, doch das aufspielen der aktuellen Version 1015 wurde verweigert. Ich habe es mehrfach versucht, ohne Erfolg. Zuletzt wurde gar kein Asus-Board mehr durch das Programm erkannt und W2k fror ein. Ich hatte nur noch die Chance den Rechner mit einem Reset wiederzuerwecken - doch nun geht gar nichts mehr. Das Board als solches initialisiert die Geräte, doch bei der CPU-Detektion bleibt es stehen. Es war noch die freundliche Frauenstimme mit dem schrillen Hinweis System failed CPU test zu vernehmen, mehr ging nicht.
    In meiner Not habe ich angenommen, dass das Problem mit einem löschen des RTC RAM aus der Welt zu schaffen sei, da das Board angeblich ja einen Schutz gegenüber fehlerhaften Biosen haben soll - Fehlanzeige. Ein Bootvorgang bzw. eine Erkennung eines A8V.Rom von CD, USB, Festplatte oder Floppy ist ebenfalls nicht durchführbar - nur das Rauschen des Prozessorlüfters und ein paar grüne und gelbe LED's künden davon, dass überhaupt Strom anliegt ... :'-(

    Weiss jemand von Euch Rat? Ich bin leider mit meinem Latain am Ende ...


    Vielen Dank für Eure Hilfe!!!!!!!!
     
  2. Hi
    hast Du den Schreibschutz des BIOS beim
    aufsetzen der neuen Version entfernt ?
    CMOS reset durchführen.
    vorher Netzstecker ziehen !!
    Wie es gemacht wird steht im Handbuch.
    Danach beim Start ins Bios
    Load setup defaults auswählen.

    mal schauen.

    Greetz
     
  3. Hallo,

    haste noch ne ältere CPU ? Wenn ja, dann steck die mal rein und versuch' die BIOS-Recovery nochmal.

    Gruß
    Sven
     
  4. Hallo
    probier das einmal:
    Habe ich aus der PC-Welt:
    AMI-Bios: Kopieren Sie die Datei mit dem Bios auf eine leere, formatierte Diskette, und benennen Sie sie in AMIBOOT.ROM um. Starten Sie den PC neu, und halten Sie die Tasten <Strg>-<Pos 1> gedrückt, bis Sie ein Piepsignal hören ? der Bildschirm bleibt schwarz. Nach etwa 15 Sekunden sollten Sie vier Piepsignale hören, das Bios ist neu programmiert. Award-Bios: Kopieren Sie Bios-Datei und Flash-Programm auf eine per ?format a: /s? vorbereitete Diskette. Erstellen Sie eine Textdatei (etwa mit dem Editor) na¬mens AUTOEXEC.BAT mit dem Inhalt ?<Flash-Programm> <Bios-Datei>? (etwa ?awfl816.exe w6528ims.bin?), und speichern Sie diese auch auf Diskette. Nach einem PC-Neustart sollte das Bios auto¬matisch neu programmiert werden. Nach etwa drei Minuten sollte der Vorgang in jedem Fall beendet sein.
    Phoenix-Bios: Hier müssen Sie bisweilen eine Hauptplatinen-Steckbrücke auf ?Recovery Mode? setzen, um von einer ?Crisis Recovery Disk? booten zu können, die das Bios wiederherstellt. Diese Diskette oder ein Programm, mit dem sie sich anfertigen lässt, bekommen Sie vom Hersteller der Hauptplatine (auf der Diskette befinden sich unter anderem die Dateien MINIDOS.SYS und PHLASH.EXE).
    Hilft das nichts, müssen Sie die Platine zum Reparieren bringen. Glück im Unglück haben Sie bei einer Platine mit gesockeltem Bios-Chip; den können Sie meist für 15 bis 40 Euro austauschen oder neu programmieren lassen. Bei einem fest verlöteten Bios-Chip muss die ganze Hauptplatine zur Reparatur ? Sie sind auf die Kulanz des Händlers angewiesen.
    Gruss
    Harry
     
  5. Hallo,

    habe dein Problem erst heute gelesen. Vor längerer Zeit hatte ich auch mal Probleme mit dem BIOS-Update, beschrieben ist es hier:

    http://www.wintotal-forum.de/index.php/topic,80054.0.html

    vielleicht hilft es dir noch. Der angegebene Link für die älteren BIOS-Updates funktioniert aber leider nicht mehr.

    Hardy
     
  6. hier ist die seite für das aktuelle bios vom board:

    http://support.asus.com/download/download.aspx?SLanguage=de-de
     
Die Seite wird geladen...

A8V Deluxe getötet? - Ähnliche Themen

Forum Datum
Re: Mini PC Asus AT5IONT-I Deluxe Fehlermeldung nach win 7 Installation Windows XP Forum 13. Juli 2012
Mini PC Asus AT5IONT-I Deluxe Fehlermeldung nach win 7 Installation Windows 7 Forum 9. Juli 2012
Rückblech bei AT5IONT-I deluxe u. Systemlautsprecher Windows XP Forum 30. Juni 2012
Magix Video deluxe 2006 2007 plus>Ton wird zu langsam wiedergegeben Windows XP Forum 8. Feb. 2011
Problem: ASUS A8V Deluxe, Samsung HD252HJ unter Vista 64 Windows XP Forum 16. Juni 2010