Abschalten beim booten

Dieses Thema Abschalten beim booten im Forum "Hardware" wurde erstellt von Urs Bolz, 19. März 2005.

Thema: Abschalten beim booten hallo, um meinem pc neues leben einzuhauchen habe ich folgende sachen gekauft: Grafikkarte: msi gf6800gt...

  1. hallo,

    um meinem pc neues leben einzuhauchen habe ich folgende sachen gekauft:

    Grafikkarte: msi gf6800gt
    Mainboard: msi 915P /G neo2
    CPU: Pentium4 3,4

    Netzteil: enermax 431W (habe ich vom alten sys übernommen, und mit dem läufts perfekt)

    nun habe ich alles sauber eingebaut und wollte ihn einschalten, doch nach 3-6 sekunden schaltet er sich automatisch wieder aus (er kommt nicht bis zum windows boot - teilweise nicht einmal bis zum bios)

    es ist kein einfrieren, sondern er trennt sich richtig vom strom.
    folgendes habe ich versucht:
    - nur mainboard, cpu, ram (infinion ddr2)
    - anderer ram-baustein (infinion ddr2)
    - alle stecker mehrfach überprüft

    hat jemand eine idee, an was es liegen könnte? ich hatte das netzteil in verdacht, doch laut angaben sollte es genug leistung haben.

    gruss
    urs
     
  2. Hi,
    könnte sein dass entweder du vergessen hast den zusätzlichen P4-Stecker zu stecken oder das Board irgendwo Kontakt zum Gehäuse hat.
    Ersteres müsstest du im Handbuch nachschlagen ( dieser kleine 4-polige quadratische Stecker).
    Um zweites auszuschließen müsstest du das Board außerhalb des Gehäuses probieren. Einfach auf eine antistatische Unterlage, alles notwendige gesteckt und einschalten.

    Gruß Gonozal
     
  3. Evtl die Lüfter nicht direkt am Board betreiben, sondern mit Stromadaptern direkt am Netzteil.
     
  4. danke für die schnellen vorschläge

    mir tun schon langsam die finger weh vom vielen umstecken...

    den p-4-stecker hatte ich gesteckt.

    das mit dem kontakt zum gehäuse werde ich morgen als erstes probieren

    für mein technisches verständniss sieht es so aus als würde das netzteil aus irgend einem grund die stromversorgung trennen - was natürlich bei einem kontakt mit dem gehäuse durchaus sein kann.

    gruss urs
     
  5. ok, komponenten laufen auserhalb des gehäuses (danke gonzales)
    doch damit schon zum nächsten problem. hd und cd-rom funktionieren nur im ide 1 steckplatz. im ide 2 und 3 erkennt das bios nichts.

    das alte windows lässt sich nicht mehr von hd starten - ich glaube aber das ist normal nach mainboardwechsel?

    gruss und vielen dank

    urs
     
Die Seite wird geladen...

Abschalten beim booten - Ähnliche Themen

Forum Datum
Internet-Verbindung beim Spielen abschalten Firewalls & Virenscanner 25. Aug. 2011
Meldung beim kopieren von Dateien abschalten Windows 7 Forum 29. Nov. 2009
Das Anmelden als Admin beim Hochfahren von Vista abschalten... Windows Vista Forum 26. Dez. 2008
Benutzeranmeldung beim Starten von VISTA abschalten... Windows XP Forum 12. Nov. 2007
chkdsk beim booten XP SP1 abschalten? Windows XP Forum 20. März 2005