Absturz und keine Lösung parat

Dieses Thema Absturz und keine Lösung parat im Forum "Hardware" wurde erstellt von HaJott, 18. Feb. 2005.

Thema: Absturz und keine Lösung parat Hab in der Suche nichts konkretes gefunden. Also, mein System:    Mainboard: ASUS A8V Deluxe                        ...

  1. Hab in der Suche nichts konkretes gefunden.
    Also,
    mein System:    Mainboard: ASUS A8V Deluxe
                                       CPU: AMD 3000+ Sockel 939
                                       RAM: Corsair 512 MB PC400 Value Select
                                       HDD: 1x Maxtor 80Gig / 1x WesternDigital 80 Gig
                                          BS: WinXP pro mit SP2
                                    Sonst.: LG DVD R/RW, Haupauge TV-Karte,...

    Ich habe mir im Januar ein neues Mainboard geholt+CPU und RAM. System installiert-Image- fertig.
    Der RAM ging nach ca. einem Monat kaputt. Memtest fand Fehler- Garantie- eingeschickt- neuer RAM- gut is- nein doch nicht.

    Wenn ich Emule laufen lasse bekomme ich nach 20min- 2Std. einen Bluescreen. Oben steht kein Fehler nur unten: tcpip.sys- adress F6B7E593 base at F6B7B000, datestamp 41107ecf
    Dieser Fehler trat nur dann auf, wenn der Emule lief. Hm gut, Einstellungen geändert, neue Version drauf, und und. Kein Erfolg. Mittlerweile trat der Fehler auch schon 2mal unabhängig vom Muli auf und die Fehlermeldungen änderten sich auch. Manchmal DRIVER_IRQL_NOT_LESS_OR_EQUAL und PAGE_FAULT_IN_NONPAGE_AREA. Meißtens jedoch der oben genannte Fehler wenn der Muli läuft.

    Hab den PC ohne Muli ne Nacht lang im Netz gehabt ohne Probleme. Stundenlanges onlinezocken auch ohne Probleme. Also was mach ich? Richtig, Image drauf. Damit lief er ja schließlich einen Monat ohne zu murren. Und?...patsch- gleicher Fehler.
    Nächster Schritt: RAM raus und den alten SAMSUNG 256 MB PC 266 rein und siehe da...keine Problememe mehr. Alles läuft wie geschmiert. Alter RAM raus, neuer rein: Fehler. Neuer wieder raus Alter rein: wunderbar.
    Weder Memtest noch der Microsoft Ramtester haben Fehler gefunden. Hab beide 8-10 mal durchlaufen lassen. Der Corsair is auf der Speicherfreigabeliste von ASUS http://www.asuscom.de/products/mb/socket939/a8v-d/overview.htm aufgeführt. Daran sollte es also nicht liegen.

    Was gibt es noch für Möglichkeiten? Kann dem Laden ja schlecht sagen, ich möchte gern nen neuen RAM weil mein Muli immer abkackt. Und warten bis der Fehler schlimmer wird und Memtest was findet is auch schlecht.

    Danke Vorab.
     
  2. Hallo,

    Erhöhe im BIOS mal die RAM Spannung.
    ASUS hat als mal Probleme mit diversen Speichermodulen, wenn die Spannung zu niedrig ist.

    Gruß
    Sven
     
  3. Ähm. Hab ich noch nie gemacht. Is'n AMI bios.
    Im BIOS ist das einzige was ich mit V finde unter Power> Hardware-Überwachung
    Vcore Voltage  1,45V
    3,3V                 3,28V
    5V                    4,99V
    12V                 11,89V

    Sonst finde ich keinen Punkt zu Memory oder ähnlichem. Everest sagt der Speicher hat 2,5V. Finde auch nichts was dem entspräche und om Bios-comp find ich auch nix.
    Sollte ich was finden um wieviel soll ich dann erhöhen? 0,1er Schritte?? Bis wieviel? 2,8Vodeer 2,9V??

    edit:
    Advanced> Jumperfree> AIoverclocking war auf auto. Habs jetzt auf manual gestellt und es erschienen noch ein paar V Werte. DDR Voltage (schätze mal des is der) habe ich jetzt auf 2,6V gestellt. Nur noch die Frage wie hoch ich gehen kann, wenn er jetzt wieder abstürzt?
     
  4. Hi,

    bei A8V Deluxe heisst der Punkt DDR Voltage und sollte mindestens 2.6 sein (2.5 ist definitiv zu wenig). Da Corsair neben Kingston die Spezifikationen zur DDR Spannung ins Leben gerufen haben, kannste bei Corsair getrost bis 2,7V gehen, das machen die Riegel problemlos mit.
    Sollte es dann NICHT besser sein, ist vermutlich dein Speicherriegel defekt.

    Gruß
    Sven
     
  5. So. Der PC lief jetzt zwei Tage lang ohne Probleme oder einem Absturz. War wohl die Spannung.

    Danke nochmal.

    Gruß
    hajott
     
  6. Dann kannste ja nen Knopf an das Thema machen (als erledigt markieren)

    Gruß
    Sven
     
  7. Das kann ich auch :p
    Dafür bin ich doch da :)
     
  8. Angeber :p :p :p
     
  9. Kannte den Knopf nicht. Ich gelobe Besserung. :'(
     
  10. Ja Hallo ich hatte auch diese Probs wie Du sie beschrieben hast . Habe 2 Wochen Jugend Forscht gemacht und bei mir war es die Wlan-Karte von ASUS.
    Immer wenn ich sie im Pc hatte stürzte mein Pc bei der Mule oder Azureus ab! Jetzt Läuft er seit 3 Tagen fehlerfrei nachdem ich die Karte in den ersten PCI Schacht eingebaut habe auf allen anderen PCI Plätzen gab es nur abstürze. Ist schon ein komisches Board und das ich obwohl schon die Revision 2.0 habe wo alles besser seien soll und neuster Bios Version 1010.003 Denkste aber egal jetzt geht es und das ist das wichtigste. ;D
     
Die Seite wird geladen...

Absturz und keine Lösung parat - Ähnliche Themen

Forum Datum
Win 8 Probleme - keine Updates! Abstürze! Windows 8 Forum 1. Nov. 2014
Plötzliche Internetabstürze Windows 10 Forum 15. Jan. 2016
Vermehrte Abstürze in Company of Heroes 2 Software: Empfehlungen, Gesuche & Problemlösungen 30. Sep. 2015
50 % Auslastung des Arbeitsspeichers führt zu Programmabstürzen Windows 10 Forum 15. Sep. 2015
Absturz während Energiesparmodus, bin langsam verzweifelt ... Windows 7 Forum 23. Nov. 2014