Acronis True Image 2010 Problem mit Image

Dieses Thema Acronis True Image 2010 Problem mit Image im Forum "Datenwiederherstellung" wurde erstellt von Franny, 5. Dez. 2009.

Thema: Acronis True Image 2010 Problem mit Image Hi, ich habe mir Win 7 Ultimate installiert und auch bereits so einiges an Programmen. Zwischen den einzelnen...

  1. Hi,

    ich habe mir Win 7 Ultimate installiert und auch bereits so einiges an Programmen. Zwischen den einzelnen Programminstallationen, habe ich immer wieder Mal mit Acronis True Image 2010 ein Image erstellt. Außerdem habe ich teilweise im Try & Decide-Modus installiert. Und hierbei ist mir mal der Rechner abgekackt. Er fuhr anschließend nicht mehr hoch. (NTLDR Fehlt). Was ja für mich eigentlich noch kein Problem war. Ich habe ja mein Image. So dachte ich zumindest. Mit der Rettungs-CD war bereits LW-Buchstabe C vergeben und deshalb habe ich Win7 Ultimate nochmal neu installiert, die nötigsten Sachen eingestellt (wie z.B. Adminrechte freigegeben, etc.) und Acronis True Image ebenfalls auf dem frischen Win7 neu installiert. Das Image ausgesucht und Acronis rödeln lassen. Alles lief perfekt. Bis, ja bis zum Neustart. Dort erhalte ich jetzt, nach hochfahren des BIOS, einen Hinweis:

    Fehler bei der Startauswahl. Zugriff auf ein erforderliches Gerät nicht möglich....bla, bla, bla.

    Aaaaaber...da fiel mir ein, dass ich meinen Blu-Ray-Brenner zwischenzeitlich ausgebaut hatte, weil dieser einen Defekt hat und ich ihn einschicken musste. Und dieser Brenner war, als ich das Image erstellt habe, noch in dem Rechner eingebaut.

    Kann es sein, dass das Image nun den Brenner vermisst??? Oder woran liegt solch eine Fehlermeldung sonst noch?

    Ich nutze Acronis True Image schon seit Jahren und das Proggi hat mich noch nie im Stich gelassen. Nur diesmal weiß ich einfach keinen Rat mehr.

    PS: Das Mounten des Images funktioniert tadellos. Also, das Image ist in Ordnung.
     
  2. Nein, hatte ich nicht. Vergiss das mit dem NTLDR. Das problem ist gelöst. Es geht um True Image und dass ein Gerät fehlt.

    Ich habe jetzt nochmals genau nachgeschaut. Exakt lautet die fehlermeldung wie folgt:

    Fehler beim Start von Windows.
    Die Ursache dafür ist eventuell eine kürzlich durchgeführte Hardware- oder Softwareänderung. So beheben Sie das Problem:
    1. Legen Sie die Windows DVD/CD ein
    2. usw.
    3. usw.
    Status: 0xc0000225
    Info: Fehler bei der Startauswahl. Zugriff auf ein erforderliches Gerät nicht möglich.


    Die Fehlerbehebung mit der Win-CD hat allerdings auch fehlgeschlagen. Hier erhalte ich folgende Meldungen:

    Problemsignatur
    Problemereignisname: Startup repair Offline
    Problemereignis: 01 6.1.760016385
    Problemereignis: 02 6.1.7600.16385
    Problemereignis: 03 unknown
    Problemereignis: 04 -1
    Problemereignis: 05 External Media
    Problemereignis: 06 1
    Problemereignis: 07 Corrupt Boot Config Data



    Meine Frage lautet zunächst einmal.... Kann es sein, dass Acronis den Blu-Ray-Brenner vermisst, weil dieser ja noch, während des Erstellens des Images, im PC verbaut war, jetzt aber nicht mehr vorhanden ist???
    Ist das möglich??? Oder habe ich ein anderes problem?
     
  3. Ich glaube nicht, dass das etwas mit TI zu tun hat. Diese NTLDR Meldung kommt eigentlich, wenn das Bootmedium fehlt. TI hat auch kein Gedächtnis, was Laufwerke angeht. Bitte prüfe die Kabelverbindungen zu allen angeschlossenen Laufwerken.
     
  4. Also, wenn das Image wirklich in Ordnung ist und die bootbare CD von Acronis im Laufwerk liegt, wird von dieser CD gebootet und danach wählt man den Speicherort des Images aus und lässt dieses Image wiederherstellen. Nach der Wiederherstellung bootet der Rechner neu und dann dürfte keine Fehlermeldung mehr kommen sofern die FP als Boot Device festgelegt ist. Ein mountbares Image besagt aber nicht, daß dieses Image unbedingt fehlerfrei ist.
     
  5. Sorry, dass ich mich jetzt erst melde. Habe die Grippe. Also, ich habe jetzt mal nur den MBR wieder hergestellt. Jetzt erhalte ich nur noch die Fehlermeldung, dass der Bootmanager fehlt. Allerdings habe ich auch mal das Image validieren lassen. Und hier wurde ganz zum Schluss gesagt Die Aktion ist fehlgeschlagen. Wahrscheinlich ist der MBR beschädigt. Wie kann ich den wieder herstellen? Reparatur mit der Win7-CD hat nichts gebracht.
     
  6. Vielen Dank an alle. :) Aber ich habe ne Notlösung gefunden. Denn das Image ist definitiv defekt. Ich hatte noch ein älteres Image, womit es geklappt hat. Nur, mit dem Image muss ich jetzt noch reichlich wieder nachinstallieren. Shit. Deshalb wollte ich das nicht nehmen. Demnächst werde ich jedes Image, nach dem Erstellen, validieren.
     
  7. Das solltest Du in jedem Fall tun. Du kannst in den Optionen übrigens einstellen, dass das automatisch direkt im Anschluss an die Imageerstellung geschieht. Und noch etwas: falls ein Image nach Erstellung als defekt angezeigt wird, ruhig noch ein oder zwei Versuche starten. Bei mir ist es jedenfalls manchmal so, dass die Images erst nach mehrfachem Anschieben etwas werden. ;)
     
  8. gelöscht
    Danke für die gut gemeinten Tipps. Das gilt übrigens, bis auf einem, für alle anderen auch. Vielen Dank. :)
     
Die Seite wird geladen...

Acronis True Image 2010 Problem mit Image - Ähnliche Themen

Forum Datum
Acronis True Image 2015 Installationspfad ändern?? Software: Empfehlungen, Gesuche & Problemlösungen 13. Nov. 2015
Acronis True Image 2015 Installationspfad ändern?? Software: Empfehlungen, Gesuche & Problemlösungen 13. Nov. 2015
Acronis True Image 13 - Images sind beschädigt Datenwiederherstellung 25. Sep. 2014
Acronis True Image Home 2011 löscht alte Voll-Backup nicht Software: Empfehlungen, Gesuche & Problemlösungen 23. Mai 2013
Acronis True Image 12.0 Software: Empfehlungen, Gesuche & Problemlösungen 26. Dez. 2012