AcronisTrueImage 8.0+k8n neo2,nvraid-problem

Dieses Thema AcronisTrueImage 8.0+k8n neo2,nvraid-problem im Forum "Windows XP Forum" wurde erstellt von g.lum, 17. Apr. 2005.

Thema: AcronisTrueImage 8.0+k8n neo2,nvraid-problem hallo zusammen, meine frage ist, nutz jemand das acronis trueImage8.0 mit dem msi k8n neo2 und nvidiaraid ohne...

  1. hallo zusammen,
    meine frage ist, nutz jemand das acronis trueImage8.0 mit dem msi k8n neo2 und nvidiaraid ohne probleme?????
    mit dem letzten build 800 erkennt das programm bei mir bei der wiederherstellung den raid0 nicht, sondern wie immer nur die platten einzelt (raid: nvidiastripe 2x80gb)
    falls ihr diese zusammenstellung problemlos nutzt, meld euch.
    ich bin nicht sicher, ob ich den fehler mach, oder acronis noch immer probleme mit manchen raids hat( sollte doch langsam behoben sein)...

    aber auch nortonghost 9.0 kann vor der festplattenwiederherstellung den raid-treiber nicht einbinden.fehlermeldung: nvraid.sys wurde nicht gefunden.

    welchen pci-raid könnt ihr empfehlen in verbindung mit dem k8n...??
    danke für alle antworten...
     
  2. Es gibt schon ne neue Build Version Build 826 mal installieren und probieren obs besser funktioniert!
    mfg
    XPfreak05
     
  3. jou, danke. werd´ich schnellstens mal ausprobieren, obwohl ich nicht viel hoffnungen hab.
    die einbindung einens raids scheint ja bei wiederherstellungen ganzer festplatten noch lange nicht ausgereift zusein...gibt wohl mal langsam zeit.

    weiter vorschläge erwünscht...danke euch
     
Die Seite wird geladen...

AcronisTrueImage 8.0+k8n neo2,nvraid-problem - Ähnliche Themen

Forum Datum
AcronisTrueImage 2011 Software: Empfehlungen, Gesuche & Problemlösungen 22. Mai 2011
AcronisTrueImage Backup in anderer Partition erstellen? Datenwiederherstellung 11. Dez. 2006