Adresszeile in Int. Explorer 6.0 verloren

Dieses Thema Adresszeile in Int. Explorer 6.0 verloren im Forum "Windows XP Forum" wurde erstellt von Klaus-Esperanto, 19. Jan. 2006.

Thema: Adresszeile in Int. Explorer 6.0 verloren > In meinem Internet Explorer 6.0 sind Kopf-, Menü-, Symbol- und Google-Leiste > noch erhalten. Aber verschwunden...

  1. > In meinem Internet Explorer 6.0 sind Kopf-, Menü-, Symbol- und Google-Leiste
    > noch erhalten. Aber verschwunden sind Adressleiste und Linkleiste, obwohl
    > sie in der Leistenaufstellung angehakt sind. Stattdessen sind in der
    > jeweils untersten Leiste, im Moment der Google-Leiste, zwei Felder:
    > Adresse und Links>>. Letzteres öffnet sich auf Mausklick, dagegen
    > nicht die Adresszeile. Das Wort Adresse (mit unterstrichenem s) läßt
    > sich nicht anklicken, weder links noch rechts, noch mit alt-s, und
    > auch nicht verschieben. Sperre ich die Googleleiste, rutschen die
    > beiden Felder eines höher in die Symbolleiste. Wie kann ich die
    > Adress- und möglichst auch die Linkleiste wiederherstsellen?

    verschoben von Windows XP
     
  2. Hast du es schon damit versucht, die Symbolleisten mal nicht mehr zu fixieren? Dann kannst du die eigentlich nach Belieben hin und her schieben.
     
  3. Vielen Dank für den Hinweis, das war die Lösung!
     
Die Seite wird geladen...

Adresszeile in Int. Explorer 6.0 verloren - Ähnliche Themen

Forum Datum
Windows XP SP2 InternetExplorer: Adresszeile weg! Windows XP Forum 12. Apr. 2008
Internet Explorer 6.o - Adresszeile Windows XP Forum 13. Juli 2004
Adresszeile auf einmal weg Windows XP Forum 8. Juni 2006
Adresszeile des IE fehlt. Windows XP Forum 5. Sep. 2005
Bild in Adresszeile einfügen Webentwicklung, Hosting & Programmierung 10. Juni 2005