adsl signal lost-> inet verbindung bricht andauernd ab

Dieses Thema adsl signal lost-> inet verbindung bricht andauernd ab im Forum "Windows XP Forum" wurde erstellt von muffin, 30. Dez. 2004.

Thema: adsl signal lost-> inet verbindung bricht andauernd ab Hi! Ich hab ein Zyxel prestige 630-17 modem. Benutze die treiberversion 1.001 da nur diese geht. Mein OS ist...

  1. Hi!

    Ich hab ein Zyxel prestige 630-17 modem. Benutze die treiberversion 1.001 da nur diese geht. Mein OS ist entweder XP mit Sp2 oder Win 2000 mit Sp4. Hab bei beiden dieselben Probleme.
    Also erst wird das Modem eine Ewigkeit nicht initialisiert. Ist es dann mal initialisiert surf ich ein bischen und die Verbindung bricht ab- > Adsl signal lost.
    Ich hatte oder habe glaube ich nen Wurm. Es kam vor kurzem immer mal wieder ne Fehlermeldung: Nt- Autortätssystem.....blabla. bricht in 60 sekunden ab C: Winnt\system 32... isaas.exe
    hab natürlich den patch von microdoof runtergeladen aber der findet nichts.auch andere virenprogramme finden nichts.
    also was soll ich machen bin um jeden tip dankbar.ach ja das modem ist ein usb modem. wer hätte es gedacht. so jetzt ist die verbindung schon wieder abgekackt und ich darf warten.also biiiiiiiiiiiiiiiiiiiiiiiiiiiiitte helft mir. muss dringend online sein.
     
  2. Moin,
    da hast Du Dir einen alten Bekannten oder einen seiner Ableger eingefangen. Den Blaster-Wurm, der den Rechner runterfährt. Das kann eigentlich nur bei ungepatchten Systemen passieren.

    Lade Dir McAfee Avert Stinger herunter: http://www.wintotal.de/softw/?id=1855
    Ferner solltest Du für WinXP das Service Pack 2 auf CD bereithalten.

    Offline gehen und Avert Stinger den Wurm entfernen lassen. Dann SP2 einspielen BEVOR Du das nächste Mal online gehst. Dann solltest Du Ruhe haben.

    Greetz, Trispac
     
Die Seite wird geladen...

adsl signal lost-> inet verbindung bricht andauernd ab - Ähnliche Themen

Forum Datum
ADSL ohne Router Windows XP Forum 17. Mai 2007
Umstieg vom 56k-Modem auf ADSL Windows 95-2000 4. Aug. 2006
Fehler 619 - ADSL/Win2000 - geht nix Windows XP Forum 19. Juli 2006
Siemens ADSL C2-010-I Installieren Treiber & BIOS / UEFI 28. Mai 2006
Mercury ADSL2 Router, Ports öffnen, bitte um Hilfe Netzwerk 11. Mai 2006