"Anmeldeproblem"

Dieses Thema "Anmeldeproblem" im Forum "Windows XP Forum" wurde erstellt von rs1, 22. Apr. 2008.

Thema: "Anmeldeproblem" Guten Morgen! Ich habe ein kleines, mir unbekanntes Problem mit einem neuen Rechner. Es ist ein Lenovo Thinkcentre...

  1. rs1
    rs1
    Guten Morgen!

    Ich habe ein kleines, mir unbekanntes Problem mit einem neuen Rechner.
    Es ist ein Lenovo Thinkcentre A-Serie mit XP SP2.
    Ich habe auf diesem Rechner 16 Benutzeraccounts mit Adminrechten angelegt.
    Der Grund für die Adminrechte ist eine Software für den Zugriff auf ELV-Videoserver (8 Stück) per NW.
    Das ganze läuft bisher über die grafische Benutzeranmeldung, da sich die meisten noch nicht mal ihren Benutzernamen merken können.
    Hier ist auch das Problem!!!!
    Wenn ein User (das Problem tritt bisher nicht bei allen Auf) auf sein Symbol klickt und dann versucht sein PW einzugeben, dann kommt zwar das Eingabefeld aber kein Cursor.
    Man kommt einfach nicht an das Eingabefeld heran.

    2 x Strg-Alt-Entf und die Eingabe ist im normalen Anmeldefenster möglich.

    Hat jemand dieses Problem schon mal gehabt?

    Im Zweifelsfall muss ich die Anmeldeart ändern.
    Das erhöht garantiert die durchschnittliche Anzahl meiner Telefonate ;-);-)

    Danke im voraus

    RS1
     
Die Seite wird geladen...

"Anmeldeproblem" - Ähnliche Themen

Forum Datum
MS Analysis Server 2005 Anmeldeproblem Windows XP Forum 11. Feb. 2006
Anmeldeprobleme unter W2K-Domäne (Computerkonto oder Zielkontenname fehlt) Windows Server-Systeme 20. Okt. 2005
Anmeldeproblem Sonstiges rund ums Internet 7. Juli 2005
Anmeldeprobleme mit Browsern Web-Browser 6. Apr. 2005
Win XP Pro Anmeldeproblem Windows XP Forum 1. Mai 2004