Asus A8N-SLI deluxe friert ein / hängt unter windows XP SP2

Dieses Thema Asus A8N-SLI deluxe friert ein / hängt unter windows XP SP2 im Forum "Hardware" wurde erstellt von darth fazer, 23. März 2005.

Thema: Asus A8N-SLI deluxe friert ein / hängt unter windows XP SP2 hi! hab ein nagelneues system mit A64 3200 winchester und dem A8N-SLI deluxe. nun friert die kiste immer wieder mal...

  1. hi!

    hab ein nagelneues system mit A64 3200 winchester und dem A8N-SLI deluxe. nun friert die kiste immer wieder mal ein unter windows. hab eine alte 10? PCI graka drin, denn meine neue ist noch nicht lieferbar, also an detonator treibern oder dem bekannten GF problem liegt's meiner ansicht nach nicht.

    habe noch die original force ware driver installiert, und das original BIOS 1002 glaube ich.

    im event manager habe ich immer wieder mal den fehler gefunden das eine dienst nicht gestartet werden kann (ANIHelp oder so), weil die datei nicht gefunden wird. wie die datei heisst weis ich im moment nicht, aber sie gehört zum cool&quiet von AMD - ist die einzige datei in dem cool&quiet ordner - diesen hab ich aber (leider) nicht im default pfad installiert - ob's das wohl is?

    habe auch gehört man muss das C&Q erst im BIOS aktivieren - wo? kann's das vieleicht sein?

    hilft ein neues BIOS, und oder neue NForce treiber? mit den neuen NForce treibern soll's aber auch probleme geben hab ich wo gelesen.

    ich bin einigermassen genervt, da kauft man sich das Asus top line board, und dann geht die kiste nicht g'scheit :-(

    darth fazer
     
  2. hast du nach deinen umbau / Einbau der neuen Teile dein system neuinstalliert?? (also format der systemplatte und neuinstallation deines Windows gemacht?)
    ansonsten eventuell den AGP-Slot im Bios deaktivieren
    anonsten Motherboardtreiber nochmals neu installieren
     
  3. ist alles komplett neu aufgesetzt mit neuen frischen HDs.
    hab keinen AGP slot mehr, nut noch PCI-Ex :)
     
  4. also wen's interessiert:
    nach neuem BIOS (1.006) und neuen Force Ware drivern 5.63 (glaube ich) gab's bis jetzt keine probleme mehr.

    gruss
    RIO
     
  5. Hallo.
    Wo finde ich nen aktuellen Force Ware Driver??

    Habe das selbe Problem. (3500+; A8N SLI Deluxe (BIOS Ver. 1006))´

    Danke im vorraus!
     
Die Seite wird geladen...

Asus A8N-SLI deluxe friert ein / hängt unter windows XP SP2 - Ähnliche Themen

Forum Datum
Über die ASUS A8N-Sli Premium Hardware 13. Okt. 2006
Asus A8N-SLI Premium in einem Desktop Windows XP Forum 23. Feb. 2006
Athlon 64 3500+ Venice Asus A8N-SLI Premium Windows XP Forum 21. Feb. 2006
Asus A8N-SLI- Premium läßt sich nicht als RAID5 konfigurieren. Hardware 19. Feb. 2006
kein Realtek-Ton mit ASUS A8N-SLI PREMIUM Treiber & BIOS / UEFI 15. Dez. 2005