ATI VIVO Aufnahmeproblem

Dieses Thema ATI VIVO Aufnahmeproblem im Forum "Windows XP Forum" wurde erstellt von Stahlsau, 19. Mai 2005.

Thema: ATI VIVO Aufnahmeproblem huhu, also hab ein prob.....hab ne ati excalibur 9000 pro mit vivo.....und ich will endlich aufnehmen!!! aber es...

  1. huhu,

    also hab ein prob.....hab ne ati excalibur 9000 pro mit vivo.....und ich will endlich aufnehmen!!! aber es funkt net :'( :'( :'(

    hab schon mal vorarbeit geleistet und hab mir so ein ati multimediacenter runtergeladen und installiert jetzt hab ich auch so ein tollen balcken an der Seite wo verschiedene buttons zum anklicken sind und zwar

    Eazyshare <-- ???
    TV
    Player
    VCD
    CD
    Library

    so aber irgendwie funktioniert des net.....also ich kann net über meine satelitenschüssel aufnehmen....so ein grampf *hmpf*
    und das schlimme es hat ja mal funktioniert :mad: und wie das so ist musste ich pc platt machen und wech war alles :'(

    so was kann ich noch schreiben

    wenn ich auf eazyshare klicke öffnet sich der instalations wizard und wenn ich den installiere kommt immer eine fehlermeldung

    Could not find any valid EAZYSHARE(TM) servers on the network,
    Please ensure your network and EAZYSHARE (TM) are configured correctly
    and that a EAZYSHARE(TM) server is up and running.

    so wenn ich wenigstens des checken würde....aber nix da

    so ich hoff mir kann jemand mit meinem prob helfen ;D

    aber bitte einfach schreiben bin nur ne frau und versteh sonst nix vom pc ???
    ich kenn halt nur den knopf zum an- und ausschalten :-\ :-[

    also ich bedank mich jetzt schon mal ;D

    Stahlsau
     
  2. Habe nun festgestellt das ich des easyshare garnicht brauche,

    wenn ich nun auf TV klicke bekomme ich ne meldung das etwas nicht stimmt, wenn ich dann den PC check ausführe bekomme ich unter FAILT volgende meldung:

    caputre driver is not loaded or enumerated by the de...
    ATI rage theater video capture

    habe aber die neusten graphikkarten treiber installiert, sind da diese capture driver nicht mit dabei?

    habe nämlich auch so noch auf der ati seite rumgeschaut, die capture driver kann man einzelnd nicht runterladen.....

    und soweit ich weis habe ich immer über capture aufgenommen, und nicht über die einstellung videoin

    hoffe nun kann mir jemand weiterhelfen, danke schonmal!!
     
  3. Ich hab die X850XT-PE von ASUS. Und genau dasselbe Problem. Der TV-Test zeigt mir an, dass ich den ATI-Rage Theater Video Capture Driver nicht installiert habe. Nun, ich habe den neuen Catalyst 5.6 inkl. WDM-Drivers. Den MediaEncoder 9 hab ich auch drauf, SP2 sowieso.

    Aber weshalb krieg ich den Capture Driver nicht geregelt?
     
Die Seite wird geladen...

ATI VIVO Aufnahmeproblem - Ähnliche Themen

Forum Datum
7800 GT ViVo Problem Windows XP Forum 20. Juni 2006
ATI 256MB X700 PCIe ViVo DVI ???? Sonstiges rund um den PC & Kaufberatung 1. Okt. 2005
9600XT VIVO Windows XP Forum 12. Feb. 2005
[V] Leadtek Winfast A380 Ultra TDH MyVIVO Windows XP Forum 2. Juli 2004
Probleme mit Capture-Aufzeichnung Leadtek A280 MyViVO Hardware 17. März 2003