audioausgabegerät nicht installiertHilfe!!!

Dieses Thema audioausgabegerät nicht installiertHilfe!!! im Forum "Hardware" wurde erstellt von lusl, 13. Nov. 2010.

Thema: audioausgabegerät nicht installiertHilfe!!! Hallo, alle zusammen Habe mir einen neuen Rechner zugelegt und dar war Windows xp drauf nun habe ich mir eine...

  1. Hallo, alle zusammen

    Habe mir einen neuen Rechner zugelegt und dar war Windows xp drauf nun habe ich mir eine Windows 7 gekauft und aufn Rechner installiert alles hat hervorragend geklappt auser beim audio steht Es ist kein audioausgabegerät installiert hir mein system :




    Time of this report: 11/13/2010, 18:09:46
    Machine name: ÎBÔ-PC
    Operating System: Windows 7 Ultimate 32-bit (6.1, Build 7600) (7600.win7_gdr.100618-1621)
    Language: German (Regional Setting: German)
    System Manufacturer: MEDIONPC
    System Model: MS-7091
    BIOS: Phoenix - AwardBIOS v6.00PG
    Processor: Intel(R) Pentium(R) 4 CPU 3.20GHz (2 CPUs), ~3.2GHz
    Memory: 2048MB RAM
    Available OS Memory: 2048MB RAM
    Page File: 832MB used, 3262MB available
    Windows Dir: C:\Windows
    DirectX Version: DirectX 11
    DX Setup Parameters: Not found
    User DPI Setting: Using System DPI
    System DPI Setting: 96 DPI (100 percent)
    DWM DPI Scaling: Disabled
    DxDiag Version: 6.01.7600.16385 32bit Unicode

    ------------
    DxDiag Notes
    ------------
    Display Tab 1: No problems found.
    Sound Tab 1: No sound card was found. If one is expected, you should install a sound driver provided by the hardware manufacturer.
    Input Tab: No problems found.

    --------------------
    DirectX Debug Levels
    --------------------
    Direct3D: 0/4 (retail)
    DirectDraw: 0/4 (retail)
    DirectInput: 0/5 (retail)
    DirectMusic: 0/5 (retail)
    DirectPlay: 0/9 (retail)
    DirectSound: 0/5 (retail)
    DirectShow: 0/6 (retail)

    ---------------
    Display Devices
    ---------------
    Card name: NVIDIA GeForce 8600GS (Microsoft Corporation - WDDM v1.1)
    Manufacturer: NVIDIA
    Chip type: GeForce 8600 GS
    DAC type: Integrated RAMDAC
    Device Key: Enum\PCI\VEN_10DE&DEV_0403&SUBSYS_8090174B&REV_A1
    Display Memory: 1269 MB
    Dedicated Memory: 501 MB
    Shared Memory: 767 MB
    Current Mode: 1280 x 1024 (32 bit) (60Hz)
    Monitor Name: PnP-Monitor (Standard)
    Monitor Model: HP vs19
    Monitor Id: HWP264C
    Native Mode: 1280 x 1024(p) (60.020Hz)
    Output Type: HD15
    Driver Name: nvd3dum.dll,nvwgf2um.dll
    Driver File Version: 8.15.0011.8593 (English)
    Driver Version: 8.15.11.8593
    DDI Version: 10
    Driver Model: WDDM 1.1
    Driver Attributes: Final Retail
    Driver Date/Size: 7/14/2009 02:16:11, 7592960 bytes
    WHQL Logo'd: Yes
    WHQL Date Stamp:
    Device Identifier: {D7B71E3E-4743-11CF-6A55-9BA001C2C535}
    Vendor ID: 0x10DE
    Device ID: 0x0403
    SubSys ID: 0x8090174B
    Revision ID: 0x00A1
    Driver Strong Name: nv_lh.inf:NVIDIA.Mfg.NTx86...1:nv_G8x:8.15.11.8593:pci\ven_10de&dev_0403
    Rank Of Driver: 00EC2001
    Video Accel: ModeMPEG2_A ModeMPEG2_C ModeVC1_C ModeWMV9_C

    Danke im vorraus :love:
     
  2. Steht doch da: entweder hast keine Soundkarte oder der Treiber fehlt. Da dein PC ein Medion ist sind die auch die 1. Anlaufstelle (Hersteller-Seite gibts üblicherweise die Treiber).
     
  3. Ja weiß ja nich was ich machen soll runterladne soll garnix <.< kann mir jemand link posten oder so danke :(
     
  4. Toll keiner kan mir helfen :(
     
  5. Nun wenn du uns sagst wie dein PC genau heißt ( am besten die MSN Nummer ist meistens unten) dann können wir dir auch einen Link geben :D


    Gruß Rossy
     
  6. System Manufacturer: MEDIONPC
    System Model: MS-7091

    Meins du des hir ? sry ich kenn mich nich so aus :(
     
  7. Danke leute alles geht wieder


    Gruß lusl
     
Die Seite wird geladen...

audioausgabegerät nicht installiertHilfe!!! - Ähnliche Themen

Forum Datum
Audiotreiber nicht installierbar; "Es ist kein Audioausgabegerät installiert" Windows 7 Forum 7. Jan. 2014
Audioausgabegerät Fehlerhaft Windows 10 Forum 7. Juni 2016
Fehler "Es ist kein Audioausgabegerät installiert" Windows XP Forum 10. März 2013
Festplatte geht aus und danach nicht mehr an Windows 10 Forum Heute um 01:23 Uhr
EXE-Dateien nach einer Zeit nicht mehr ausführbar Windows 8 Forum Sonntag um 21:21 Uhr