Aufbau der Internetverbindung dauert sehr lange

Dieses Thema Aufbau der Internetverbindung dauert sehr lange im Forum "Netzwerk" wurde erstellt von petrus, 29. Juli 2014.

Thema: Aufbau der Internetverbindung dauert sehr lange Hallo Vista 32, Office 2010, Avira, Router AVM 7330 Der Aufbau der Internetverbindung per WLAN dauert sehr lange....

  1. Hallo

    Vista 32, Office 2010, Avira, Router AVM 7330

    Der Aufbau der Internetverbindung per WLAN dauert sehr lange.


    Der Aufbau findet wie folgt statt:

    Normaler Start mit Ltspr-, Hardwareentfernersymbol und die 2 Bildschirmchen mit einem ROTEN Kreuz darin.

    Dann nach 1:45 Minuten AVIRASymbol,
    nach insgesamt 3:15 DropboxSymbol
    nach insgesamt 3:45 Rotes Kreuz wird durch blaue Weltkugel abgelöst, aber keine Intgernetverbindung
    nach insgesamt 4:30 Internetverbindung per WLAN steht, also bald 5 Minuten bis zum fertigen Aufbau des Desktops.

    Frage: Ist das die normale Geschwindigkeit und die normale Reihenfolge des Aufbau des fertigen Desktops?

    Ich meine, mich erinnern zu können, dass noch vor einem Jahr vor allen anderen Symbolen bereits die Internetverbindung durch die blaue Weltkugel angezeigt wurde und erst dann der Rest aufgebaut wurde.

    Wer kann dazu etwas sagen?

    Petrus
     
  2. Das hat eher mit den Startroutinen von Vista zu tun.

    Gebe einmal msconfig ein und prüfe die Starteinstellungen.
     
  3. Hallo Renee

    Das scheint die Ursache zu sein: Ich habe in msconfig von benutzerdifiniert auf alle Dienste laden umgestellt. Jetzt steht die Internetverbindung nach ca. 2 Minuten.

    Danke

    Petrus

    PS: Und das Symbol für die Internetverbindung kommt gleich nach dem HardwareentfSymbol, also vor den anderen.
     
  4. Immer wieder gerne.
     
Die Seite wird geladen...

Aufbau der Internetverbindung dauert sehr lange - Ähnliche Themen

Forum Datum
Internetseutenaufbau katastrophal Windows 8 Forum 20. März 2014
Seitenaufbau im Browser extrem langsam Windows Vista Forum 13. Jan. 2014
WLAN-Verbindungsaufbau dauert sehr lange Netzwerk 23. Sep. 2013
Nach Kaltstart sehr langsamer Seitenaufbau in Firefox Windows XP Forum 22. März 2011
WMP 12 und MP3 mit Album Cover im Tag extrem langsamer Bibliotheksaufbau... Hardware 22. Okt. 2010