Authoritätsverletzung ???

Dieses Thema Authoritätsverletzung ??? im Forum "Windows 95-2000" wurde erstellt von PCDjoe, 22. Apr. 2004.

Thema: Authoritätsverletzung ??? Ola, kann mir jemand helfen? Ich kann das gerettete System weder real noch in einer virtuellen Maschine ausführen,...

  1. Ola,

    kann mir jemand helfen? Ich kann das gerettete System weder real noch in einer virtuellen Maschine ausführen, ohne das es sofort wieder runterfährt ... Sogar abgesichert geht nicht ...
     
  2. Ola,

    schön wärs gewesen ... aber selbst im abgesicherten Modus hab ich nur eine Minute Zeit bis zum Breakdown ....
     
  3. Kannst Du das Runterfahren nicht mit Eingabe von shutdown /a unter Ausführen verhindern?
     
  4. Ola,

    soweit komme ich nicht: Aufstarten, anmelden und loslaufen dauert länger als eine Minute bevor ich bei Ausführen bin, fährt das System schon wieder runter ....
     
  5. Kam das von heute auf morgen einfach so (wie fast immer bei solchen Fehlern *g*) oder kannst du dich an eine Aktion/Installation erinnern, die diesen Fehler auslösen könnte ?!?

    Cheers,
    Joshua
     
  6. Ola,

    es ist eine uralte Platte, die ich jetzt als Image in Virtual PC wiederhergestellt habe. Ich kann mich erinnern, dass diese Installation diese Mucken von Anfang an hatte ... vermutlich nach SP3 ... das ist nämlich schon drauf. irgendwann kommt mitunter noch die Meldung, dass der Name im Netzwerk schon vorhanden ist ... dabei hab ich extra in der VM den Netzwerkadapter gekillt. Ich bin ratlos ...
     
  7. Ola,

    wäre ja noch in Ordnung ... ich würde ja gern den neueesten SP aufspielen ... leider kommich ja nicht bis dahin .
     
  8. Also die Fehler-Meldung ist ja bekannt: BLASTER-Virus.

    Starte die Maschine doch mal ohne Netzwerk, ohne Modem ohne nichts.
    Oder Abgesicherter Modus ohne Netzwerk.
    Dann stellest du den RPC-Dienst auf Service-Neustart und versuchst dann nach nem normalen Boot die Patchesvon MS draufzuspielen.

    Und vergiss nicht den RPC danach zurückzustellen.