AutoLogin

Dieses Thema AutoLogin im Forum "Windows XP Forum" wurde erstellt von mwa, 12. Juni 2004.

Thema: AutoLogin Hallo, ich habe mal ne Frage zu dem Autologin. Ich habe ein kleines Netzwerk und es klappt alles soweit. Ich habe...

  1. mwa
    mwa
    Hallo,
    ich habe mal ne Frage zu dem Autologin. Ich habe ein kleines Netzwerk und es klappt alles soweit. Ich habe jedem PC in der Registry den Eintrag gemacht Win98:
    HKEY_LOCAL_MACHINE\ Software\ Microsoft\ Windows\ Currentversion\ Winlogon
    mit Passwort, Name, ect.
    Bei einem PC klappt es nicht, es ging 2-3 x und dann war Ende. Es steht nur der Name da und geht nicht weiter.
    Wo finde ich den fehlerhaften Eintrag in der Registry? Im Winlogon steht alles richtig.

    Gruss
    Michael


    [blue]Verschoben aus Netzwerk- und Benutzerverwaltung[/blue]
     
  2. mwa
    mwa
    Danke,
    das habe ich schon fast alles versucht.
    Den Autologon habe ich entfernt, mit TweakUi die Optionen eingefügt.

    Ich durchsuche immer noch die Registry, einen kompletten Schlüssel hab ich gelöscht. Das war der einzige Unterschied zu den anderen da dort ein Profil mit Einstellungen war. Dann habe ich mit Tweak den letzten Benutzer gelöscht, die Automatisch einloggen deaktiviert, neu gestartet, wieder aktiviert.

    Ist einmal gegangen, dann war wieder Ende :-(

    Gruss
     
Die Seite wird geladen...

AutoLogin - Ähnliche Themen

Forum Datum
Benutzereinstellungen laden dauert extrem lange - aber nur bei Autologin Windows XP Forum 24. Nov. 2009
Autologin nach Standby Windows XP Forum 23. Mai 2006
[WINXP-SP2] Autologin funktioniert nicht Windows XP Forum 14. Jan. 2006
Probleme mit "Autologin" Windows XP Forum 27. Nov. 2005
PHP: chat+mysql in site einbinden mit autologin Windows XP Forum 15. Juni 2005