AVI funktioniert nicht

Dieses Thema AVI funktioniert nicht im Forum "Windows XP Forum" wurde erstellt von antrice, 4. Nov. 2006.

Thema: AVI funktioniert nicht Hallo, ich habe nun schon alles probiert, aber ich bringe einige AVI´s nicht zum laufen. Ich hatte die Videos...

  1. Hallo, ich habe nun schon alles probiert, aber ich bringe einige AVI´s nicht zum laufen.

    Ich hatte die Videos einmal gelöscht und dann mit einem Datenrettungsprogramm wieder hergestellt. Einige der Videos haben ganz normal funktioniert, einige nicht.

    Ich habe alle Codecs versucht und viele Programm die ich gefunden habe ebenfalls probiert. Leider ohne Erfolg. Wer kann mir weiterhelfen, es sind sehr persönliche Videos, die ich eigentlich nicht missen möchte.

    Ich kann auch eines zu Verfügung stellen.

    Danke im Voraus, lG
    Andreas

    :verschoben1: von Windows NT/2000
     
  2. Vielleicht haben die Videos beim Wiederherstellen einfach nen Schuß abbekommen und sind jetzt nicht mehr brauchbar.
     
  3. Wie kann ich das nun herausfinden bzw. was mache ich jetzt?
     
Die Seite wird geladen...

AVI funktioniert nicht - Ähnliche Themen

Forum Datum
Open Office Datei direkt versenden funktioniert nicht .... Windows 10 Forum 31. Okt. 2016
HDD funktioniert nicht. Windows 10 Forum 30. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
Windows Update 10 funktioniert nicht Windows 10 Forum 9. Juni 2016
Ton funktioniert nicht mehr. Windows 10 Forum 9. Apr. 2016