BackupExec kein Durchsatz ??!!

Dieses Thema BackupExec kein Durchsatz ??!! im Forum "Windows XP Forum" wurde erstellt von zigeunerschnitzel, 14. Sep. 2005.

Thema: BackupExec kein Durchsatz ??!! Hallo ! Testhalber habe ich einen XP-Pro-SP2-Rechner mit 1 GB RAM und 1 SATA HD (160GB) mit Veritas Backupexec 10.0...

  1. Hallo !

    Testhalber habe ich einen XP-Pro-SP2-Rechner mit 1 GB RAM und 1 SATA HD (160GB) mit Veritas
    Backupexec 10.0 aufgesetzt. (Ist also der Medienserver)
    (Ohne Firewall)
    Die Installation verlief problemlos.
    Als->Versuchskaninchen' habe ich einen W2K-Fileserver mit dem RemoteAgent versehen.
    Beide Rechner laufen mit 100MBit-Ethernet.
    Backbone ist Gigabit.
    Auf dem Medienserver läuft nun eine Vollsicherung des Fileservers. (Gähn...)´
    ->BackToDisc
    Der Datendurchsatz beträgt schwindelige 4 MByte/Minute (in Worten : vier Megabyte pro Minute)
    Zum Vgl. ein weiterer Backuprechner bringt bei einer Bandsicherung (gleiche Quelle) immerhin
    90 MB/Min (!)
    Habe ich irgendwas übersehen ?
    (Hab' das Veritasprodukt zum ersten Mal in den Fingern)
    Überdies legt BackupExec auf dem BackToDisc-Ordner jeweils 1 Gigabyte grosse Files an.

    Vielen Dank für eine Erklärung !
     
Die Seite wird geladen...

BackupExec kein Durchsatz ??!! - Ähnliche Themen

Forum Datum
BackupExec 12 - BackupToDisc - immer eine Woche aufbewahren Windows XP Forum 27. Sep. 2013
Brauche Hilfe bei Wiederherstellung mit BackupExec Windows XP Forum 30. Juni 2010
Backup mit BackupExec 10.0 Windows XP Forum 1. Aug. 2006
Probleme mit Veritas BackupExec 10 unter Netware 6 Windows XP Forum 22. Sep. 2005
BackupExec 9.1 Band gelöscht Windows XP Forum 8. Aug. 2005