Beim Booten nach Win-Willkommensbildschirm 2,5Min Leerlauf bei blauem Bildschirm

Dieses Thema Beim Booten nach Win-Willkommensbildschirm 2,5Min Leerlauf bei blauem Bildschirm im Forum "Windows XP Forum" wurde erstellt von jrbrj, 17. Apr. 2009.

Thema: Beim Booten nach Win-Willkommensbildschirm 2,5Min Leerlauf bei blauem Bildschirm Hallo, seit einiger Zeit habe ich bei einer meiner 3 Festplatten, alle XPh SP 3 mit allen Updats, erst längere Zeit...

  1. Hallo,

    seit einiger Zeit habe ich bei einer meiner 3 Festplatten, alle XPh SP 3 mit allen Updats, erst längere Zeit einen schwarzen Bildschirm mit blinkendem Corser oben links. Dann startet WIN mit dem Willkommensschirm und anschliessend der Blaue Schirm. Der bleibt ca. 2:30Min. Im Taskmanager ist die Systemleistung = Null. Dann geht es zügig weiter. Ich habe nix Besonderes gemacht, was das hätte verursachen können. Die Zeit in der Boot-Ini habe ich schon von 30 auf 10sec. verkürzt. Ich hoffe auf einen hilfreichen Tip.

    Jürgen
     
  2. was steht in der Ereignisanzeige?
    http://www.wintotal-forum.de/index.php/topic,153409.msg771849.html#msg771849

    pan_fee
     
  3. Hallo pan_fee,

    ich habe die Ereignisanzeige über Peint/einfügen/speichern als bmp auf'm Desktop, weiss aber nicht, wie ich die hier einfügen kann. Kopieren geht nicht, Anhang ist nicht...Sagst Du mir bitte, wie es geht?
    Danke

    Jürgen
     
  4. Hallo Athene,

    Deinen Tip habe ich mir angesehen. Ist ganz schön schwierig, jedenfalls für mich um diese Uhrzeit. Reicht es vielleicht mit folgenden Meldungen, alle sind gleich:
    Rotes Fehlerkreuz, Datum von heute, userenv, keine(Kategorie) 1500(Ereigniss) Lokaler Dienst:

    Sie konnte nicht angemeldet werden , da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht und das das Netzwerk korrekt arbeitet. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.

    Details - Das System kann die angegebene Datei nicht finden.

    M. E. funktioniert das Netzwerk - Router - komme mit FireFox und IE ohne Prob ins Netz, falls das was aussagt.
     
  5. Schalt mal den automatischen Neustart bei Fehlern aus:
    http://www.wintotal.de/Tipps/?id=1238
    Kommt ein BlueScreen: ganz genau abschreiben - falls es zu schnell geht - sofort Pausetaste drücken.
    Wichtig ist die erste Zahl und falls angezeigt ein Dateiname
     
  6. Das habe ich auch noch:


    Ereignissanzeige/System

    7000 Der Dienst OMSCAN wurde aufgrund folgenden Fehlers nicht gestartet:
    Das System kann die angegebene Datei nicht finden.

    7005Der Aufruf LoadUserProfile ist aufgrund folgenden Fehlers fehlgeschlagen:
    Das System kann die angegebene Datei nicht finden.

    7016 Der Dienst WebClient hat einen ungültigen aktuellen Status gemeldet: 87

    7022 Der Dienst WebClient wurde nicht ordnungsgemäß gestartet.
     
  7. Hallo Athene,
    kann mich erst jetzt wieder melden.

    Schalt mal den automatischen Neustart bei Fehlern aus

    Bei dem blauen Bildschirm - nicht Bluesceen, wo alles hängt - handelt es sich um den Startvorgang nach Einschalten des PC. Der Mauszeiger ist da und ich kann den Taskmanager öffnen. Systemleistung zwischen 0 und 1, also kein SystemTot. Und wenn der Schlaf vorbei ist, wird wie üblich gestartet.

    In der Ereignisanzeige für Fehler 1500 ist zu lesen:

    Sie konnte nicht angemeldet werden , da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht und das das Netzwerk korrekt arbeitet. Wenden Sie sich an den Netzwerkadministrator, wenn das Problem weiterhin besteht.
    Details - Das System kann die angegebene Datei nicht finden.

    20106
    Die Schnittstelle {0E2BA89D-D923-4E4A-B6A3-62A7165FC40D} kann nicht zu dem Router-Manager für das Protokoll IP hinzugefügt werden. Fehler: Die Funktion kann nicht abgeschlossen werden.

    7005
    Der Aufruf LoadUserProfile ist aufgrund folgenden Fehlers fehlgeschlagen:
    Das System kann die angegebene Datei nicht finden.

    7022 Der Dienst WebClient wurde nicht ordnungsgemäß gestartet.

    7016Der Dienst WebClient hat einen ungültigen aktuellen Status gemeldet: 87


    7000 Der Dienst OMSCAN wurde aufgrund folgenden Fehlers nicht gestartet:
    Das System kann die angegebene Datei nicht finden.

    Der Dienst OMSCAN ist unter Dienste nicht vorhanden. Aber in der Registry OMSCAN/Enum mit 5 Ordnern: Standart, 0, Cuont, Installerfailed, NextInstance.
    Kann man das alles löschen?


    3095 Dieser Computer ist als Mitglied einer Arbeitsgruppe konfiguriert, nicht als Mitglied einer Domäne. Der Anmeldedienst braucht bei dieser Konfiguration nicht gestartet zu sein.
    Das verstehe ich nicht, bin mein eigener Admin und einziger Nutzer



    Mir ist eingefallen, dass ich unter Dokumente und Eistellungen die Ordner LocaService und NetworkService gelöscht habe. Die habe ich auf den anderen Festplatten auch nicht und habe sie als überflüssig angesehen. Könnte es damit zu tun haben?
    Auch habe ich keine Netzwerkprobleme. DSL und Drucker ok.

    Dem Google-Link bin ich nachgegangen
    Gruss
    Jürgen
     
  8. Das hat nichts damit zu tun, wieviele Benutzer es auf dem Rechner gibt. Es geht darum, dass in einem Netzwerk die Autorisierung des Zugriffs über einen zentralen Server funktioniert. Sowohl der PC als auch der Benutzer melden sich im Netzwerk an. Dafür wird der Anmeldedienst benötigt und weil der PC nicht in einer Domäne ist, wird hier darauf hingewiesen, dass der Anmeldedienst nicht notwendig ist.
    Hat mit deinem Problem nichts zu tun...

    [/quote]
    Ja und das deutet darauf hin, dass unter Dokumente und Einstellungen eine Profil nicht verfügbar ist...

    Problem im Netzwerk... Mehr als ein Protokoll gebunden ?! Ansonsten über die CLSID die Registry durchsuchen und schauen, um welche Schnittstelle es sich überhaupt handelt.


    s.o.

    Auf die Schnelle findet man kaum heraus, wozu dieser Dienst nun wirklich genau gehört. Aber: Du solltest dir sicher mal den Gedanken machen, ob es sinnvoll ist Daten auf der Festplatte oder in der Registry zu löschen, wenn man keine Plan hat, ob die gebraucht werden oder nicht. Wenn dein Benutzerprofil ansonsten geladen wird - welches Profil soll es denn sonst bitte sein ?!
    Das gilt auch für Arbeiten an der Systemregistrierung. Wer da mal eben auf Verdacht Daten löscht oder ändert, der musss sich wahrlich nicht wundern, wenn das System irgendwann einmal nicht mehr korrekt läuft (oder auch garnicht mehr...)

    Wenn du Angaben zur Systemregistrierung machst, dann gebe auch bitte den vollständigen Schlüssel an. Es gibt in der Registry keinen Hive OMSCAN! Sollte OMSCAN vielleicht unter HKEY_Current_User (HKCU) oder vielleicht HKEY_Local_Machine (HKLM) stehen ??? Software, System ... ??? Wer soll dass schon wissen ?!

    Dienste findest du aber nur unter HKLM\System\CurrentControlSet\Services. Wenn dort OMSCAN auftaucht, dann kannst du den Parameter Start von 2 bzw 3 auf 4 (=disabled) einstellen.

    Allgemein wird die lange Wartezeit aber wohl daher kommen, dass das System versucht Dienste zu starten, was fehlschlägt und erst nach einem Timeout der Bootvorgang fortgesetzt wird.

    Gruß

    Hubert

    p.s. welch passende Signatur habe ich doch - 99%...[br][br]Erstellt am: 29.04.09 um 16:57:48[hr][br]Ach ja... Und wenn du die Ordner gelöscht hast, warum holst du sie nicht einfach wieder aus dem Papierkorb hervor ???
     
Die Seite wird geladen...

Beim Booten nach Win-Willkommensbildschirm 2,5Min Leerlauf bei blauem Bildschirm - Ähnliche Themen

Forum Datum
Antwort auf Ich habe hier http://www.windowsforum.de/thema/wahl-des-betriebs systems-beim-booten.116 Windows 10 Forum 8. Mai 2016
Wahl des Betriebssystems beim Booten Windows 10 Forum 4. Mai 2016
beim booten bleibt bildschirm schwarz Windows 7 Forum 11. Juni 2015
Win 7- 2 mal beim booten ? Windows 7 Forum 31. Okt. 2014
Absturz beim Booten Windows 8 Forum 20. Apr. 2014