Beim Einschalten ztw. kein POST Signal

Dieses Thema Beim Einschalten ztw. kein POST Signal im Forum "Hardware" wurde erstellt von nagash, 29. Mai 2004.

Thema: Beim Einschalten ztw. kein POST Signal Hallo habe folgendes Problem, nach dem Einschalten des PCs kommt ztw. kein POST Signal Rechner bleibt stehen. Muss...

  1. Hallo habe folgendes Problem, nach dem Einschalten des PCs kommt ztw. kein POST Signal Rechner bleibt stehen. Muss ihn dann aus einschalten und wieder einschalten. Dann erst kommt Signalton und PC fährt auch ohne Probleme hoch. Kann dies an der CPU liegen diese wurde vor 2 Tagen ausgetauscht. Motherboard ist ein Soyo SY-K7VTA Pro V1.0
    CPU ist ein Athlon XP 2000.
    Gruss
    Harry
     
  2. Mal nen Bios Reset gemacht? :)
     

  3. werde ich mal nachholen.
    Tschau
     
  4. So habe ein Reset durchgeführt. Brachte aber nichts.
    Habe nun auch nochmal das Bios neu geflasht, werde jetzt erst mal testen.
    Tschau
    Harry
     
  5. zeitlich passt das ja zusammen........
    Einbau ganz korrekt? Sitzt alles?
    Wie ist die Temperatur?
     
  6. Was für ein Netzteil ist drin ?
     
  7. Einbau ist korrekt, Temperatur so bei 46 Grad lt. Motherboard Monitor
    Netzteil ist von der Fa. Frozen-Silicon genau Bezeichnung weiss ich jetzt nicht, aber vorher war ein Athlon XP 1600 drin funktionierte ohne Probleme.
    Tschau
    harry
     
  8. Ach so noch etwas Netztei hat 400 Watt also genug Leistung
    Das Bios-Reset und das neu flashen brachte keine Lösung.PC muss mehrmals ein und ausgeschaltet werden, bis er es frisst und hochfährt.
     
  9. Hi, schau bitte nochmal ALLE Bioseinstellungen nach - bei einem Freund waren die defaults nach einem Update neulich verstellt - und es war ungewollt die zweithöchste Übertaktungsstufe eingestellt!!!!!!!!!
    Hat er nur zufällig gesehen!
    Nachgucken tut ja nicht weh......
     
  10. Alles auf default gesetzt,gleiches Problem.
    Es ist zum junge Hunde kriegen.!!!
     
Die Seite wird geladen...

Beim Einschalten ztw. kein POST Signal - Ähnliche Themen

Forum Datum
Laptop HP ProBook piepst nur 1 mal beim Einschalten dann ist Ruhe Windows 10 Forum 26. Sep. 2016
Probleme beim Einschalten des DVD-Laufwerks beim Brennen Windows XP Forum 21. Apr. 2013
Probleme bei Tonwiedergabe beim Licht einschalten Sonstiges rund um den PC & Kaufberatung 2. Sep. 2010
DVD Laufwerk öffnet beim Einschalten des PC und... Windows XP Forum 8. März 2010
Beim PC einschalten, sofort online? Sonstiges rund ums Internet 12. Okt. 2009