beim hochfahren systemabsturz

Dieses Thema beim hochfahren systemabsturz im Forum "Windows XP Forum" wurde erstellt von benno67, 11. Juni 2004.

Thema: beim hochfahren systemabsturz hallo an alle!! :) habe seit kurzem folgendes problem!! Folgende komponente chaintech 7vjl deluxe 2400 amd 512 mb...

  1. hallo an alle!! :)

    habe seit kurzem folgendes problem!!
    Folgende komponente

    chaintech 7vjl deluxe
    2400 amd
    512 mb ram
    geforce ti 4200
    seagate 120 mb

    mein pc startet nicht gleich beim ersten einschalten!! muss es immer mehrmalsversuchen!! dann gehts!!
    danach fährt er ordnungsgemäss hoch und ab und zu mitten im surfen im netz machts klack geht er aus !!
    dann die selbe prozedur mehrmals versuchen erneut dann läuft er stabil!

    habe nichts verändert ist vorher ohne probleme gelaufen !!
    dann ist mir aufgefallen ,das wenn ich was installiere bzw. den pc über win xp neustarten lasse er kurz hochfährt und dann klack abschaltet!!
    kann da irgendwie ein zusammenhang bestehen und wer kennt das problem???

    danke Benno
     
  2. hp
    hp
    überprüf mal das netzteil, am besten mal das nt austauschen...

    greetz

    hugo
     
  3. schaltet der rechner ganz ab oder bootet er einfach nur neu???
    klemm mal alles ausser tastatur, maus, monitor und strom ab. dann guckst du, ob das problem noch besteht...
     
  4. der rechner stürzt ganz ab ohne vorwarnung
     
  5. hp
    hp
    steht was in der ereignisanzeige drin? mal nach viren, trojanern usw. gescannt?

    greetz

    hugo
     
  6. :eek: :eek: :eek:
    danke euch für die hilfe !!

    ich habs gefunden !!!

    es ist das netzteil!!

    habe ein neues eingebaut und alles null problemo!!

    danke nochmal!!!
     
Die Seite wird geladen...

beim hochfahren systemabsturz - Ähnliche Themen

Forum Datum
Dauerhaft Bluescreens beim Hochfahren des Pcs Windows 8 Forum 18. Feb. 2015
Fehler "QtCore4.dll fehlt" beim Hochfahren von Windows 7 Windows 7 Forum 9. Nov. 2013
Checkdisk beim hochfahren auf mehreren Rechner Windows 7 Forum 22. Apr. 2013
Bluescreen beim hochfahren Windows XP Forum 26. Juni 2011
Ruhezustand bleibt hängen beim Hochfahren Windows 7 Forum 17. Jan. 2010