beim setup

Dieses Thema beim setup im Forum "Windows XP Forum" wurde erstellt von songoku, 7. Dez. 2005.

Thema: beim setup hallo ich hab ein problem immer wenn ich ein setup starten will um meins zu aktulisiren will kommt der...

  1. hallo ich hab ein problem immer wenn ich ein setup starten will um meins zu aktulisiren will kommt der bildschimschwarz und sag



    NvAtaBas.sys nicht gefunden und bricht ab??? :'(


    kan mir bitte jemand helfen bitte???? :'(
     
  2. richtig geschrieben? ???

    pan_fee
     
  3. ja hast recht sorry :-[
     
  4. :eek:
    wie heißt sie denn nun genau?

    pan_fee
     
  5. ich habs nochmal probiert es heist NvAtaBus.sys genau so stehts da
     
  6. aha, also handelt es sich um Nvidia nForce Storage Controller (BUSDRV).
    Deine Grafikkarten-Treiber mal aktualisiert? ;)

    pan_fee
     
  7. Da dürfte wohl eher eine Aktualisierung der Chipsatztreiber für sein nForce-Board auf dem Plan stehen.
     
  8. super für die antwort auf euch ist verlass und einxtra danke für die dame 8) aber wo mach ich das genau den chiptreiber???
     
  9. www.nvidia.de :)
     
Die Seite wird geladen...

beim setup - Ähnliche Themen

Forum Datum
'Do not turn off' beim Win8 unattend setup ausblenden? Windows 8 Forum 8. Aug. 2014
12 minuten warten beim setup? Windows 8 Forum 3. Jan. 2014
wwsetup - unerwünscht beim Starten Windows XP Forum 3. Juni 2013
setup-Datei beim USB-Stick Hardware 18. Sep. 2008
SATA treiber beim Setup Windows XP Forum 4. Apr. 2007