Beim Win Start E:\setup.exe gesucht

Dieses Thema Beim Win Start E:\setup.exe gesucht im Forum "Windows XP Forum" wurde erstellt von minbo, 19. Jan. 2004.

Thema: Beim Win Start E:\setup.exe gesucht Hallo, bei jedem neustart von Win xp bekomme ich eine Meldung nach der die setup von meinem Laufwerk E nicht...

  1. Hallo,
    bei jedem neustart von Win xp bekomme ich eine Meldung nach der die setup von meinem Laufwerk E nicht gefunden wird.
    Eine zweite Meldung besagt, dass ich entweder setup.exe suchen (allerdings ohne die Möglichkeit etwas zu suchen) oder den Pfad verändern sollte. Allerdings weiss ich nicht wie ich das vollziehen soll.
    In den autostart ist nichts eingetragen was da nicht sein soll, unter Tweaks xp habe ich auch schon nachgeguckt.
    Wie bekomme ich die Meldung wieder weg?

    minbo
     
  2. Probiere zunächst das Leeren der Temp-Ordner
    C:\Windows\Temp und C:\Dokumente und Einstellungen\User\Lokale Einstellungen\Temp

    und dann mal HijackThis - das bringt Dir eine gute Auflistung aller Autostarts - auch der versteckten

    http://www.wintotal.de/Software/index.php?rb=31&id=2022
     
  3. Vielen Dank,
    es hat mit hijack this funktioniert.

    minbo
     
Die Seite wird geladen...

Beim Win Start E:\setup.exe gesucht - Ähnliche Themen

Forum Datum
WLan funktioniert erst beim zweiten Start des Notebooks Windows 10 Forum 28. Aug. 2016
Beim Start von Win 7 kein Ton Windows 7 Forum 18. März 2016
Ahead Software bzgl. Nero startet automatisch beim Systemstart Software: Empfehlungen, Gesuche & Problemlösungen 30. Jan. 2015
PIN Eingabe beim Start durch Ziffernblock Windows 8 Forum 19. Okt. 2014
Cabinet Maker Scan beim Windows Start Windows 7 Forum 15. Sep. 2014