Benutzereinstellungen laden dauert extrem lange - aber nur bei Autologin

Dieses Thema Benutzereinstellungen laden dauert extrem lange - aber nur bei Autologin im Forum "Windows XP Forum" wurde erstellt von ullic, 24. Nov. 2009.

Thema: Benutzereinstellungen laden dauert extrem lange - aber nur bei Autologin Hi, habe hier ein dubioses Problem unter XP Prof.: Bei einem Rechner dauert das laden der Benutzereinstellungen...

  1. Hi,
    habe hier ein dubioses Problem unter XP Prof.: Bei einem Rechner dauert das laden der Benutzereinstellungen extrem lange (knapp unter 2 Min.), die Meldung Benutzereinstellungen werden geladen erscheint, kurz darauf der Desktophntergrund und dann legt Windows erstmal ne Pause ein. Automatische Suche nch Netzwerken usw. habe ich schon deaktiviert. Das seltsame ist: Dieser Effekt tritt nur auf, wenn der Benutzer automatisch eingeloggt wird. Wenn cih beim Hochfahren Shift drücke und den Benutzer auswähle ist der Desktop so fix wie sonst auch verfügbar...

    Tja, hat da jemand nen Tip woran das liegen könnte?

    Danke schonmal

    - Ulli -
     
Die Seite wird geladen...

Benutzereinstellungen laden dauert extrem lange - aber nur bei Autologin - Ähnliche Themen

Forum Datum
Synchronisation der Benutzereinstellungen Windows 10 Forum 21. Aug. 2015
Benutzereinstellungen auf andere Rechner portieren Windows XP Forum 1. Aug. 2007
USB Keyboard geht nicht (nach Windows 7 geladen ist) - Detaillierte Beschreibung Windows 7 Forum 3. Mai 2016
Office 2016 Home and Student Testversion laden - wo? Software: Empfehlungen, Gesuche & Problemlösungen 16. Okt. 2015
im auswahlfenster um dateien auszusuchen/hochzuladen....fehlt mir der recent odner... Windows 7 Forum 12. Aug. 2015