Bios friert / blaue, senkrechte Streifen

Dieses Thema Bios friert / blaue, senkrechte Streifen im Forum "Windows XP Forum" wurde erstellt von Kirtan, 24. März 2005.

Thema: Bios friert / blaue, senkrechte Streifen Hallo, ich habe ein Problem und weiß nicht weiter. Es hat damit angefangen, dass ich Silent Hunter 3 spielen...

  1. Hallo,

    ich habe ein Problem und weiß nicht weiter. Es hat damit angefangen, dass ich Silent Hunter 3 spielen wollte. Im Auswahlbildschirm ging mein Monitor ständig aus (kein Signal). Nach einem Warmstart ging er vor der Windows-Anmeldung erneut aus, erst nach einem Kaltstart war wieder ein Bild zu sehen.

    Dann dachte ich es läge am Monitor und habe einen anderen zum Klonen rangesteckt und beide gingen während des Spiels aus. - Liegt also sicher nicht mehr am Spiel...

    Dann passierte es, dass der Monitor während des Windwsbetriebs ab und zu mal ausging und nicht wieder an.

    Nun habe ich bei einem PC-Neustart senkrechte blaue Streifen auf dem BIOS-Screen und das System friert nach dem Speicher-hoch-zählen ein.

    Was kann ich tun und was ist defekt? Kann es sein, dass die Graka/das Board defekt ist oder mein Netzteil (400W) zu wenig Leistung liefert?

    Meine Konfiguration:
    CPU: Athlon XP Barton 2800+
    RAM: 1024 DDR 333
    HDD: 2xSamsung 160 GB Raid1
    Graka: Asus V9570TD (mit GeForce FX 5700) mit Zalman Heatpipe (Version C oder D)
    Board: Asus A7N8X Deluxe Rev 2.0
    Netzteil: Greenergizer 400 W
    Sound: Creative Labs Audigy 2 ZS


    Ich weiß wirklich nicht mehr weiter - schreibe vom PC eines Freundes. Achso, ein Bild habe ich auch noch (BIOS gefroren) unter: kirtan.cybton.com/monitor.jpg (ist lieder etwas groß, weil ich das auf diesem PC nicht bearbeiten kann)

    mfg
    Sven Wensiecki
     
  2. Kannst du die GraKa mal gegen eine andere austauschen?
     
  3. yo, lag an ihr
     
Die Seite wird geladen...

Bios friert / blaue, senkrechte Streifen - Ähnliche Themen

Forum Datum
Bios friert ein nach Deaktivierung der Lüfterkontrolle Windows XP Forum 21. Apr. 2005
Windows 7 in BIOS (Legacy) statt UEFI booten Windows 7 Forum 22. Okt. 2016
BIOS braucht immer Neustart Treiber & BIOS / UEFI 20. Juni 2016
Installationsproblem win7/BIOS Windows 7 Forum 5. Dez. 2015
BIOS/UEFI Windows 8 Forum 14. Okt. 2015