Bios friert ein nach Deaktivierung der Lüfterkontrolle

Dieses Thema Bios friert ein nach Deaktivierung der Lüfterkontrolle im Forum "Windows XP Forum" wurde erstellt von Leon79, 21. Apr. 2005.

Thema: Bios friert ein nach Deaktivierung der Lüfterkontrolle Hallo Leutz, Habe ein kleines Problem: Vor einigen Tagen gönnte ich mir ein neues Board, das Asus A8V Deluxe. Mein...

  1. Hallo Leutz,

    Habe ein kleines Problem: Vor einigen Tagen gönnte ich mir ein neues Board, das Asus A8V Deluxe. Mein Kumpel hat sich das gleiche Teil gekauft, und nun ist uns etwas aufgefallen: Sobald wir im Bios unter Hardware-Monitoring die CPU-Lüfterkontrolle deaktivieren(ignore, wir haben tempgesteuerte Lüfter), läßt sich beim nächsten Biosstart diese Rubrik gar nicht mehr aufrufen. Sobald wir es selektiert haben und auf Enter gehen, friert das Bios ein und es passiert nichts mehr. Wir haben das neueste Bios Beta 1011 drauf, auch damit ließ es sich nicht lösen. Es ist natürlich kein arges Problem, da man auch die Bestätigung der POST-Meldungen deaktivieren kann, aber es wäre doch hilfreich zu wissen, woran das liegt und wie dem Abhilfe geschaffen werden kann.

    Ansonsten haben wir uns dazu noch besorgt: 1024 MB Kingston 400 CL 2,5 (2x 512) und einen Athlon 64 3000+, Netzteil ist ein Platin Power 420W.

    Thanx für jeden Hint! :)

    Gz,
    Leon
     
  2. Hallo,

    Hab' daselbe Board und bei mir tut das einwandfrei. Allerdings hatte ich dieses Prob auch einmal. Damals half das Laden der Factory Settings und anschliessende Neukonfiguration im BIOS.

    Gruß
    Sven
     
Die Seite wird geladen...

Bios friert ein nach Deaktivierung der Lüfterkontrolle - Ähnliche Themen

Forum Datum
Windows 7 in BIOS (Legacy) statt UEFI booten Windows 7 Forum 22. Okt. 2016
BIOS braucht immer Neustart Treiber & BIOS / UEFI 20. Juni 2016
Installationsproblem win7/BIOS Windows 7 Forum 5. Dez. 2015
BIOS/UEFI Windows 8 Forum 14. Okt. 2015
Win7 und UEFI Bios Windows 7 Forum 4. Sep. 2015