Blasse Ansichten

Dieses Thema Blasse Ansichten im Forum "Windows XP Forum" wurde erstellt von jüki, 19. Feb. 2007.

Thema: Blasse Ansichten Ich bin mir nicht ganz sicher, ob meine Frage hier richtig ist. Falls nicht, dann bitte verschieben. Ich mache seit...

  1. Ich bin mir nicht ganz sicher, ob meine Frage hier richtig ist. Falls nicht, dann bitte verschieben.
    Ich mache seit einiger Zeit die Beobachtung, das beim Booten meines Haupt- PCs der Schriftzug Microsoft Windows XP ca. 4, 5 Sekunden sehr blaß zu ahnen ist, bis er in seiner vollen Pracht erstrahlt. Auf dem andren PC ist das nicht der Fall - und ich meine, auf meinem Haupt- PC auch erst seit einiger Zeit. Negative oder überhaupt Auswirkungen habe ich nicht bemerkt.
    Nur ist das eben nicht normal. Meine Grafikkarte ist im Haupt- PC eine Radeon 9800 all-in-wonder, hier die Gesamtkonfiguration:
    http://home.arcor.de/j120542/allgemein/PC.htm
    Es wäre nett, Eure Meinungen dazu zu hören. Vielleicht ist so etwas ein Vorbote von etwas Unerwünschten.
    Danke! - Jürgen
     
  2. Deswegen würde ich mir keine Gedanken machen. Bei mir erscheint der Schriftzug ab und zu völlig verzerrt. Scheint irgendwas mit dem Monitorsignal zu tun zu haben. Wenn ich meinen Monitor währenddessen aus- und wieder einschalte ist es danach wieder normal.

    Gruss, Trispac
     
  3. @jüki:das liegt wahrscheinlich daran, das die Platte mal defragmentiert werden müsste, sonst nichts. :)

    @Trispac: ist wirklich das Monitorsignal, hat aber nix mit dem Problem von jüki zu tun.... ;)
     
  4. Danke für die Zuschriften - aber beides kann nicht stimmen.
    Kabel und Anschlüsse pedantisch überprüft - und alle meine Partitionen werden regelmäßig mit O&O Defrag 8.5 defragmentiert - der Fragmentierungsgrad steigt nie über 1,5%.
    Jürgen
     
  5. Bei mir ist das auch der Fall, liegt aber an einer Erweiterungskarte. Sobald diese nicht im PC steckt, ist das Problem nicht vorhanden. Stören tuts mich letzten Endes aber nicht.
     
  6. Das probiere ich aus, @Flocke - wenn der PC mit seiner jetzigen Aufgabe fertig ist.
    Stören tut es mich nur in der Art, das ich es nicht einordnen kann.
    So, um das mal zu erklären, wie ein PKW- Besitzer seinen einwandfrei laufenden PKW mißtrauisch beäugt, wenn da ein leises, aber ungewontes Geräusch zu erlauschen ist.
    Jürgen
     
  7. Wo PCDFlocke das jetzt sagt ... ich meine bei mir tritt das auch erst auf, seitdem ich eine TV-Karte drin habe. =)
     
  8. So - das wars.
    Der PC lief nun einige Tage rund um die Uhr - vor 3 Stunden war die Aufgabe gelöst..
    Ich bootete neu, die blasse Ansicht war zu erkennen - und ich erledigte etwas Mailkorrespondenz.
    Plötzlich - Bildschirm in gefalligen Blau und sie Anzeige:
    STOP: d0000144 UNKOWN ERROR.
    Ich sagte lautstark ein Wort, für welches mich meine Erzieherin (meine Frau) sofort heftig rügte.
    Mehrfach neu gestartet - immer das Gleiche. Normaler Bootvorgang, Windows- Begrüßung => AUS. Obige Anzeige.
    Ich hab im BIOS alle relevanten Einstellungen, Spannungen, Temperaturen usw geprüft - alles in Ordnung.
    Na gut. Den PC auf die Seite gelegt, alles entfernt - ist ja bis zum letzten Slot belegt, hier gut zu erkennen:
    http://home.arcor.de/j120542/allgemein/PC.htm
    Gereinigt, die Kontakte mit Kontaktöl behandelt und alles wieder zusammengebaut - PC bootete einwandfrei, auch die blasse Ansicht ist weg.
    Also? Wie schon angedeutet oder vermutet wurde: irgend ein mysteriöser Kontaktfehler.
    Ich dachte, es sei fair, wenn ich Euch das berichte.
    Vielen Dank für Euer Mitdenken!
    Jürgen
     
Die Seite wird geladen...

Blasse Ansichten - Ähnliche Themen

Forum Datum
Mal richtig Frust ablassen... Windows XP Forum 30. Apr. 2008
Blasse Farben beim Abspielen von Videos Windows XP Forum 5. Sep. 2005
Ordneransichten unter Win7 Windows 7 Forum 12. Okt. 2012
Miniaturansichten bei neuer Registerseite Web-Browser 30. Sep. 2010
Ordneransichten im Windows Explorer Windows XP Forum 28. Juni 2010