Blaue Explorer Leiste TOT!

Dieses Thema Blaue Explorer Leiste TOT! im Forum "Windows XP Forum" wurde erstellt von addosch, 6. Feb. 2007.

Thema: Blaue Explorer Leiste TOT! hallo.. ich habe keine ahnung wie ich es geschafft habe, aber wie gesagt das ding gibts nicht mehr... ich meine...

  1. hallo..

    ich habe keine ahnung wie ich es geschafft habe, aber wie gesagt das ding gibts nicht mehr...

    ich meine die blaue leiste links im explorer, wo normalerweise alle wiedergeben etc. steht..das vermiss ich doch schon sehr :'( wenn ich aus der ordneransicht die leiste schliesse verschwindet sie komplett, vorher erschien ja diese blaue leiste...

    hab alles mit den ansichtspotionen rumprobiert..ordneroptionen find ich auch nichts passendes

    hat vielleicht jemand eine idee..würd mich freun!
     
  2. wie peinlich..war doch in den ordneroptionen..

    falls wen interessiert: allgemeine aufgaben anzeigen anklicken fertig
     
  3. beim nächsten Mal ....

    WinTotal Tipparchiv:
    http://www.wintotal.de/Tipps/Eintrag.php?TID=969

    pan_fee mml
     
Die Seite wird geladen...

Blaue Explorer Leiste TOT! - Ähnliche Themen

Forum Datum
Blaue Einträge im Explorer Windows XP Forum 24. Juni 2010
Blauer Bildschirm -> Desktop / Explorer weg! Windows XP Forum 3. Juli 2006
Blaue Einträge im Explorer unter Windows XP Windows XP Forum 18. Juni 2003
Win7 hängt sich bei classpnp.sys und blauem Bildschirm auf Windows 7 Forum 14. Juli 2016
Wer kennt diese blaue Win7-Theme? Windows 7 Forum 28. Juli 2012