Blauer Bildschirm nach hochfahren von WINDOWS 7

Dieses Thema Blauer Bildschirm nach hochfahren von WINDOWS 7 im Forum "Windows 7 Forum" wurde erstellt von tukkon, 12. Dez. 2010.

Thema: Blauer Bildschirm nach hochfahren von WINDOWS 7 Hallo, habe folgendes Problem: Mein Laptop, Acer Aspire 5738DG, Windows 7, bekam eben nach dem Einschalten, den ich...

  1. Hallo, habe folgendes Problem:

    Mein Laptop, Acer Aspire 5738DG, Windows 7, bekam eben nach dem Einschalten, den ich gestern Abend in den "Ruhezustand" geschickt habe, eine Fehlermeldung, d.h. es erschien ein blauer Bildschirm. Bei meinem vorherigem Laptop passierte das genauso und seitdem funktionierte er nie wieder, was es ausgelöst hatte, weiß ich bis heute nicht. Nun habe ich Angst, dass es meinem jetztigen Laptop auch passieren könnte.
    Daher habe ich schnell mein Handy gezückt und ein Foto von der Fehlermeldung gemacht um das Problem rechtzeitig beheben zu können.

    Hier die Fehlermeldung:
    ------------------------------------------------
    "A problem has been detected and windows has been shut down to prevent damage to your computer.


    If this is the first time you've seen this stop error screen,
    restart your computer. If this screen appears again, follow these steps:


    Check to make sure any new hardware or software is properly installed.
    If this is a new installation, ask your hardware or software manufacturer for any windows updates you might need.


    If problems continue, disable or remove any newly installed hardware or software. Disable BIOS memory options such as caching or shadowing.
    If you need to use safe mode to remove or disable components, restart your computer, press F8 to select Advanced Startup Options, and then select Safe Mode.


    Technical information:


    ***STOP: 0x00009088 (0xFFFFF880029F2880, 0xFFFFF880029F2884, 0xFFFFF880029F2890, 0xFFFFF880029F2894)


    Collecting data for crash dump ...
    Initializing disk for crash dump ..."
    -------------------------------------------------
    Das zuletzt installierte Programm war "CCleaner", was am vortag installiert und benutzt wurde, vielleicht hat das die Fehlermeldung ausgelöst :S .

    Habe es auf der im Titel genannten Seite runtergeladen, nach Zweifel and der Echtheit es wieder Deinstalliert: "http://forum.chip.de/downloads/warnung-ccleaner-deutsch-com-930659.html" ( :cursing: Habe die Seite eben endeckt.)

    Ich werde mal jetzt mein Avira Antivir Personal mein Laptop nach Viren, Malewares und Trojanern durchstöbern lassen.

    Ich hoffe die beschreibung ist ausführlich und hoffe diesbezüglich auf Antworten und bedanke mich schonmal im vorraus!

    Danke!

    tukkon :thumbsup:
     
  2. Der Virensuchlauf ist beendet und gefunden wurde nichts :S Er gab lediglich 14 Warnungen an, weiß nicht ob da was zu finden ist. ´Habe angst meinen Laptop runterzufahren, da er dann nie wieder angehen könnte, wie beim vorherigen Laptop :(

    Hoffe aber trotzdem weiterhin auf Antworten :)
     
  3. So wie ich gelesen habe könnte es gut sein das dein Sata Treiber einen Defekt hat oder deine Festplatte nen Schuß hat. Ich würde mal deine Festplatte mit CHKDSK überprüfen.


    Gruß Rossy
     
  4. Hi ich habe schon seid ca. 3 Tagen auch ;( das problem und mein pc ist sogar noch relativ neu noch (ca.3-5Monate alt) und ich suche grad nach eine lösung des problem und ich habe verschiedenes ausprobirt mit Hardware ceack und führere zeitpunkt zurückgestellt und als letztes leider hat auch zurückstellen auf Werksteinstellung und auch mit den Recovery DVDs nicht geholfen. BITTE kann jemand helfen?
     
  5. Hallo,
    da dein PC erst 5 Monate alt ist, würde ich dem Hersteller anrufen.


    Gruß Rossy
     
Die Seite wird geladen...

Blauer Bildschirm nach hochfahren von WINDOWS 7 - Ähnliche Themen

Forum Datum
!pc Stürzt Ab Blauer Bildschirm Hilfe Bin Verzweifelt! Windows 7 Forum 23. Jan. 2010
Neues Mainboard, blauer Bildschirm bei Installation Windows XP Forum 10. Mai 2011
blauer bildschirm Windows XP Forum 18. Apr. 2011
Blauer Bildschirm Fehlercode Windows XP Forum 25. März 2009
Blauer Bildschirm.. Windows XP Forum 25. Jan. 2008