Bluescreen bei initialem Booten

Dieses Thema Bluescreen bei initialem Booten im Forum "Windows XP Forum" wurde erstellt von Christoph1970, 10. Okt. 2006.

Thema: Bluescreen bei initialem Booten So hab nun ebenfalls RC1 versucht zu installieren aufm brandneuen System, also keine OS vorinstalliert. Dann...

  1. So hab nun ebenfalls RC1 versucht zu installieren aufm brandneuen System, also keine OS vorinstalliert. Dann Folgendes:

    Nach Installation (32- und 64-bit gleiches Verhalten) und während des ersten Austartens: Bluescreen. Natürlich funktioniert abgesicherter Modus (noch) nicht, da es sich um das erste Booten handelt.
    Bevor ich wieder XP versuche halt doch die Frage an euch Experten: Was lief falsch?

    Mein System:
    Intel P2D 7600 Prozessor
    Asus P5B deluxe MoBo
    Asus 7950 DX2 GraKa
    2 GB RAM
    WD 320 GM S-ATAII HDD

    Besten Dank für eure Hilfe

    Christoph
     
  2. Nimm doch mal die RC2.
     
  3. Gerne, aber der link weiter unten funktioniert irgendwie nicht - beim versuch zu downloaden, lande ich auf RC1. zudem sollte es ja auch mit RC1 gehen, oder hat jemand damit gleiche/ähnliche Erfahrungen gemacht?

    Danke und Gruss
    Christoph
     
Die Seite wird geladen...

Bluescreen bei initialem Booten - Ähnliche Themen

Forum Datum
Bluescreen Crash SYSTEM_SERVICE_EXCEPTION 0x0000003b Ntfs.sys Windows 7 Forum 6. Dez. 2015
Dauerhaft Bluescreens beim Hochfahren des Pcs Windows 8 Forum 18. Feb. 2015
Bluescreen bei Installation Windows 8 Forum 18. Feb. 2015
Bluescreen DRIVER POWER STATE FAILURE Windows 7 Forum 30. Dez. 2014
Bluescreen bei Windows 7 Windows 7 Forum 17. Dez. 2014