bluescreen bei xp pro installation

Dieses Thema bluescreen bei xp pro installation im Forum "Windows XP Forum" wurde erstellt von phyllit, 19. März 2006.

Thema: bluescreen bei xp pro installation hi an alle! habe mir einen neuen rechner mit folgenden komponenten besorgt: asus P5WD2 intel P4 dual 3.0 ghz...

  1. hi an alle!

    habe mir einen neuen rechner mit folgenden komponenten besorgt:

    asus P5WD2
    intel P4 dual 3.0 ghz (D930)
    asus Gforce6600GT PCIe
    Corsair DDR2 PC533 CL4 2GB Kit
    samsung spinpoint P120 SP2504C SATA II
    LG GSA-4147B
    chieftec dragon mit 400W netzteil

    wenn ich xp pro sp2 installieren will, startet er ganz normal, und lädt die ganzen treiber.

    dann wird der screen kurz schwarz mit einem cursor inks oben und dann kommt ein bluescreen ohne konkrete fehlerangabe, nur->windows hat ein problem...' und das wars...

    bitte um HILFE!!!!!!
     
  2. Hi,

    lad' mal die BIOS Defaults - und stell sicher das Plug & Play OS auf yes steht.

    Gruß
    Sven
     
Die Seite wird geladen...

bluescreen bei xp pro installation - Ähnliche Themen

Forum Datum
Bluescreen bei Installation Windows 8 Forum 18. Feb. 2015
Immer wieder Bluescreen bei Installation Software: Empfehlungen, Gesuche & Problemlösungen 22. Feb. 2011
Radeon HD 4670 Bluescreen bei Installation Windows 7 Hardware 18. Sep. 2010
Diverese Bluescreens nach Neuinstallation von W7 64b Feb2010 <<<<!!!!!!!!!HELP!!!!!!!!!!! Windows 7 Forum 13. März 2010
bei Installation Bluescreen Windows 7 Forum 4. Aug. 2012