bluescreen beim hochfahren

Dieses Thema bluescreen beim hochfahren im Forum "Windows 95-2000" wurde erstellt von knobi, 5. Juli 2003.

Thema: bluescreen beim hochfahren Moin moin! Hab da ein beängstigendes Problem. In letzer Zeit kriege ich beim kaltstart(das erste hochfahren des...

  1. Moin moin!

    Hab da ein beängstigendes Problem.
    In letzer Zeit kriege ich beim kaltstart(das erste hochfahren des computers nach einer längeren Standzeit) einen blauen Bildschirm mit einer Fehlermeldung : überprüfen sie ob die neue hardware richtig installiert ist (oder ähnlich) ....fehler in der ntoskernel.sys... ..la bla bla....
    Das merkwürdige ist das kommt wirklich nur bei einem Kaltstart.
    Aber wenn er läuft, dann läuft er ganz ohne Problemme.

    Weis jetzt nicht wo ich anfangen soll nach der Fehlerquelle zu suchen. ..?
     
  2. Was für Hardware hast du neu installiert bevor das ganze los ging? Und bitte auch mal mehr Angaben über dein System ...

    Gruss :)
     
  3. Hi, und schreib bitte mal die genaue Fehlermeldung!
     
  4. neue hardware oder software habe ich nicht installiert.

    die fehlermeldung kamm früher selten unregelmässig.

    mittlerweile habe ich sie jeden morgen beim hochfahren.
    sieht in etwa so aus:

    config initialisation failed 0x0...067 (0x0....0 .......)
    wenn diese fehlermeldung zum ersten mal angezeigt wird starten sie den computer neu. sollte diese meldung erneuert angezeigt werden gehen sie folgend vor: stellen sie sicher dass neue hardware oder software richtig installiert ist.....
    sollte weiterhin dieen prob. auftreten.....
    ....deaktivieren sie bios-speicheroption wie shadowing oder cashing.....


    gestern hatte ich ne andere fehlermaldung auf dem schwarzem bildschirm, dass irgendeine windowsdatei nicht gefunden werden kann... nach neu booten war aber alles wieder ok.

    doch meistens ist es die o.g. fehlermeldung

    mein sys.:
    athlon 850 go 1000 slot a
    shuttle ai61
    448 mb ram 64+128+256
    ibm ic35l040avva07-0 40gb 7200rpm
     
  5. Wann hast Du das letzte Mal defragmentiert ??
     
  6. defragmentiert habe ich vor 3-4 wochen das letzte mal.
    mache es gleich nochmal....vielleicht bringts was.....
     
  7. hmmm...
    das defragmentieren hat leider auch nichts gebracht.
    ich denke auch dass das prob. auf hardwareseite liegt. denn sonst würde es ja immer auftreten und nicht nur beim kaltstart.
    aber wie mache ich mich da auf die suche?
    ne idee!?
     
  8. also unter winME wird folgendes angezeigt: fehler beim zugriff auf die registrierung des computer. das prob. kann behoben werden wenn der computer neu gestartet wird.
     
  9. Sieht erstens nach einem Festplattenfehler aus, zweitens hast du jetzt Win2000 oder WinME?
     
  10. also ich wuerde an deiner stelle mal nen scandisk oder so machen.
     
Die Seite wird geladen...

bluescreen beim hochfahren - Ähnliche Themen

Forum Datum
Dauerhaft Bluescreens beim Hochfahren des Pcs Windows 8 Forum 18. Feb. 2015
Bluescreen 0x00000050 + 0x00000124 + 0x0000000A + 0x0000001E... Beim Spielen. Windows 7 Forum 5. Jan. 2014
Bluescreen beim Installieren von ATI Treibern Hardware 30. März 2013
BlueScreens kommen öfter beim beenden von Battlefield 3 Windows 7 Forum 4. Feb. 2012
Bluescreen beim hochfahren Windows XP Forum 26. Juni 2011