bluescreen *hilfe*

Dieses Thema bluescreen *hilfe* im Forum "Windows XP Forum" wurde erstellt von danielo, 26. Dez. 2005.

Thema: bluescreen *hilfe* guten tag, habe seit dem ich meinen selbstzusammengestellten Barebone habe ver. Bluescreens.. mein System: Athlon...

  1. guten tag,

    habe seit dem ich meinen selbstzusammengestellten Barebone habe ver. Bluescreens..

    mein System:

    Athlon 64 3700+ Clawhammer
    Biostar IDEQ210P NVIDIA nForce3 250Gb
    1 GB Ram G Skill 2 oder 2,5 CL
    200 GB IDE Festplatte
    X800 XT Plat Edition
    DvD Brenner BenQ
    Windows XP SP2

    Ich hatte bis jetzt 3 verschiedene Bluescreens:

    0x0000007f << diesen am häufigsten

    0x000000d1 uspport.sys

    0x0000000a

    Mein Ram ist auf jeden fall heile, da ich schon andere Rams getestet hab bei allen besteht das selbe Problem, mein CPU läuft auch ohne Probleme und die Hitze entwicklung ist unter durchschnitt meine Festplatte ist laut Diagnose Programm auch in Ordnung und hat auch vorher keine Probleme gemacht. Mich beunruhigt das Netzteil es hat 250 Watt aber was laut alternate.de und vielen anderen kein Problem sein sollte mit meiner Hardware, da die Netzteile in barebones anderes laufen als die von Desktop PCs.

    Ich bin langsam am verzweifeln...ist es vielleicht ein Treiber Problem ? Da ich zuerst die original treiber installiert habe danach ein Biosupdate durchgeführt habe...oder ist das schwachsinn ? Woran kann das noch liegen ? Meist rebootet er in Programmen oder in Spielen..hoffentlich könnt ihr mir helfen.. :(

    danke schon mal
     
  2. Welche USB-Geräte hängen dran ?

    Tritt das Problem nur dann auf, wenn Du im Netzwerk bist oder auch ohne Netz ?
     
  3. werd ich gleich mal versuchen und dann posten


    mfg

    edit: Maus und tastatur sowie ein cardreader
     
  4. auch wenn ich nicht im netzwerk bin bekomm ich bluescreens grade eben wieder den mit
    uspport.sys und wieder einen als ich grade hochgefahren habe...


    habe auch noch mal die neusten mainboard treiber drauf installiert aber scheinbar alles ohne erfolg.

    :'(

    kann es vielleicht ein wurm oder virus sein ?
     
  5. Wurm oder Virus kann freilich sein..... mal überprüft ?

    hast Du einen Link zum Mainboard-Handbuch da ?
     
  6. habe grade formatiert und win xp mit sp1 neu drauf gemacht nach dem ich die treiber für das mainboard installiert hab, bekam ich schon den ersten bluescreen...

    http://www.biostar.com.tw/products/barebone/ideq/210p/index.php3

    da unter manual das ist auch der link zu meinem Barebone...ich verzweifel so langsam :(
    meine Hardware scheint wirklich heile zu sein und trotzdem diese Bluescreens+reboot...

    ich bekam als ersten bluescreen: 0x0000000a nach dem ich die mainboard treiber installiert hatte...


    zudem läuft die hardware unter meinem alten pc auch ohne Probleme nur den CPU konnte ich noch nicht wirklich testen und die Platte...könnte es daran liegen ? oder tippt ihr eher auf irgendein treiberproblem ? ;(
     
  7. Probier doch mal einen Chipsatztreiber direkt von Nvidia ( www.nvidia.com ), evtl. hilft ein BIOS-Update.

    der Stop-Code KANN auf ein Treiber Problem hindeuten, oder das Maiboard hat einen Treffer.
     
  8. hab gestern formatiert und es mit anderen treiber probiert lief lange echt gut nur heute direkt mal wieder 2 bluescreens...ausserdem konnte ich die treiber nicht 100% installieren...
     
  9. welche treiber versionen verwendest Du ?

    ab besten alle Treiber + Versionen posten inclusive Installationsreihenfolge.
     
Die Seite wird geladen...

bluescreen *hilfe* - Ähnliche Themen

Forum Datum
Bluescreen Crash SYSTEM_SERVICE_EXCEPTION 0x0000003b Ntfs.sys Windows 7 Forum 6. Dez. 2015
Dauerhaft Bluescreens beim Hochfahren des Pcs Windows 8 Forum 18. Feb. 2015
Bluescreen bei Installation Windows 8 Forum 18. Feb. 2015
Bluescreen DRIVER POWER STATE FAILURE Windows 7 Forum 30. Dez. 2014
Bluescreen bei Windows 7 Windows 7 Forum 17. Dez. 2014