Board erkennt CPU nicht mit voller Geschwindigkeit

Dieses Thema Board erkennt CPU nicht mit voller Geschwindigkeit im Forum "Hardware" wurde erstellt von Max, 19. Feb. 2005.

Thema: Board erkennt CPU nicht mit voller Geschwindigkeit hallo habe eine frage: hab amd athlon 1.9 ghz baute ein mainbord + 1024 mb ram ein nun habe ich aber nur noch 1.1...

  1. Max
    Max
    hallo habe eine frage:
    hab amd athlon 1.9 ghz baute ein mainbord + 1024 mb ram ein
    nun habe ich aber nur noch 1.1 ghz voll *Mist* keine ahnung wie weiter.
    help me??????


    abgetrennt von anderem Thread, der nix mit diesem Thema zu tun hat, Thread umbenannt und aus dem Marktplatz verschoben

    Edit 2: Mit einer gültigen E-Mail-Adresse könnte ich dich sogar benachrichtigen. ::) :mad:
     
  2. Max
    Max
    sry mainbord heisst K7n2 Delta Platinum von MSI
     
  3. moin, aktuelle chipsatztreiber installiert und neuinstallation des betriebssystems gemacht?
     
  4. Klingt so, als ob der FSB nur auf 100 statt 166 eingestellt ist.
    Solltest du im BIOS mal überprüfen ;)
     
Die Seite wird geladen...

Board erkennt CPU nicht mit voller Geschwindigkeit - Ähnliche Themen

Forum Datum
Motherboard erkennt keine Grafikkarte mehr Hardware 22. Juni 2016
Vista 64 erkennt motherboard sensoren nicht Windows XP Forum 7. Okt. 2007
Board erkennt HD nicht Hardware 22. Apr. 2007
Erkennt nicht OnBoard Netzwerkkarte Hardware 15. Sep. 2004
IBM A20m Laptop erkennt OnBoard 10/100 LAN-Karte nicht Hardware 27. Juli 2003