boot / shutdown probleme

Dieses Thema boot / shutdown probleme im Forum "Windows-Updates" wurde erstellt von yaso, 6. Jan. 2005.

Thema: boot / shutdown probleme hi, Ausgangslage ist ein brandneuer PC (p4 3,2 ghz, 1gb ram, ati radeon 9600 2*maxtor 200 gb), Win XP mit allen...

  1. hi,

    Ausgangslage ist ein brandneuer PC (p4 3,2 ghz, 1gb ram, ati radeon 9600 2*maxtor 200 gb), Win XP mit allen Treibern läuft. Sobald ich Servicepack 2 installiere hab ich über 30 minuten um den PC neuzustarten, sprich der shutdown geht ca 10 mins und das booten ab dem Windows Logo ca 20 minuten

    hat jemand ähnliche Erfahrungen gemacht und weiss evtl eine Lösung?

    mfg

    yaso
     
  2. für genau dasselbe problem?
    dann versuch ich das wohl auch mal, thx für die hilfe
     
  3. berichte dann bitte, ob es geklappt hat.
     
  4. bisher leider nicht.
    hab nur winoncd zur hand (nero cd installiert nicht), habs dann mit booten und cd wechsel gemacht, aber dann findet er ne datei nich, mach mich nun also mal auf die suche nach nero, versuchs nochmal und berichte dann wieder

    yaso
     
  5. thx, habs auch gefunden und serial hatte ich ja;)

    leider hats nix gebracht, die cd funktioniert einwandfrei (superguide btw), allerdings löst es mein proble nicht, es fängt schon beim nächsten neustart wo Windows die einstellungen macht an zu laggen

    ich werds jetzt normal installieren, sp1a drauf und die nötigen hotfixes von Hand draufinstallieren, eine andere Lösung seh ich nicht mehr

    thx nochmal für die hilfe
     
  6. hab ich nun auch noch versucht, frisch aufgesetzt und den patch und dann sp2 drüber, geht wieder nicht, sprich beim aufstarten hängt er irgendwo in einem schwarzen bildschirm, mauszeiger sichtbar und er macht genau nichts erkennbares.

    sieht so aus als ob das system einfach nicht sp2 tauglich ist
     
Die Seite wird geladen...

boot / shutdown probleme - Ähnliche Themen

Forum Datum
Reboot nach Shutdown Windows XP Forum 5. Feb. 2008
kein reboot oder shutdown moeglich Windows XP Forum 1. Juli 2005
W2K - shutdown and reboot, obwohl nur runterfahren Windows XP Forum 18. Aug. 2003
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
BOOTMGR fehlt HILFE Windows 7 Forum 7. Nov. 2016