Bootproblem mit Win XP nach SP3 Installation

Dieses Thema Bootproblem mit Win XP nach SP3 Installation im Forum "Windows-Updates" wurde erstellt von tomtom29, 27. Apr. 2008.

Thema: Bootproblem mit Win XP nach SP3 Installation hi leute, wie der titel schon besagt hat mein pc ein startproblem. nach der installation hab ich neugestartet, aber...

  1. hi leute,
    wie der titel schon besagt hat mein pc ein startproblem. nach der installation hab ich neugestartet, aber weitert bis zum logo mit ladebalken kam er nicht mehr. dann gings wieder von vorne los, sprich das intelzeichen kam wieder und er lief wieder bis zu besagtem logo und fing dann wieder von vorn an, usw usw. abgesicherter modus funktioniert auch nicht, weder allein noch mit treibern oder eingabeaufforderung. die application und support disc von medion die auch eine wiederherstellungskonsole hat funktioniert auch nicht, da ich mit ihr versucht hab die startdateien zu erneuern. auch der versuch xp mit ner super-grub cd zu starten brachte keinen erfolg. ich hoffe das mir jemand helfen kann bevor mir nur noch eine neuinstallation übrig bleibt.

    danke für jede antwort

    [br][blue]*PCDpan_fee: Verschoben aus "Windows XP"*[/blue]
     
  2. Hallo

    Warum um gottes willen hast du dir die Beta Version von Windows XP SP3 (RC) installiert?
    Die Originale Finale Version kommt erst mitte des Jahres.

    Was du versuchen kannst, starte den Rechner mal mit zuletzt funktionierendes Betriebssystem (Wo auch der abgesicherten Modus gibt)

    Ansonsten kannste nicht mehr viel machen, außer Windows auf das vorhanden Windows drüber installieren.
     
  3. Nein am 29.April 2008 und welche das MSDN TechNet ABO haben können das richtige Original SP3.0 schon installieren, habe es selber auch von einem TechNet Abonnenten bekommen.

    http://www.infoweek.ch/news/nw_single.cfm?news_ID=18047&sid=0

    N.b. es funktioniert auf einem Notebook und drei Desktop ohne Probleme.

    Walter

    ;)
     
  4. Hab es heute vor einer Stunde selbst gelesen.

    Danke trotzdem.

    Aber wahrscheinlich ist es wieder so, wo SP2 auf kam, das man es nicht auf die vorhandenen Monaten/Jahre altes BS drauf hauen darf. Kann mich noch gut dran erinnern, wo einige Firmen dadurch Probleme hatten und unser Einsatz über die 40 Stunden Woche hinaus ging. 12 Stunden Tag war nichts dergleichen.
     
  5. War selber überrascht das WINXP war beim Notebook schon über ein Jahr drauf und bei den Desktop schon über drei Jahre mit allen MS Update installiert und das SP3.0 wurde klaglos installiert.

    N.b. die meisten Problem hatte die Anwender welche Systemtools installiert hatten das war auch beim SP2.0 so.

    Walter

    ;)
     
  6. Ok, davon jetzt abgesehn, wie können wir dem Jung helfen?
     
  7. bin leider nicht um eine neuinstallation herumgekommen

    hat auch net hingehauen, alle konventionelen methoden halfen nichts, keine wiederherstellungskonsole, kein abgesicherter modus, einfach rein garnichts. was mich auch wundert, das keine fehlermeldung kam, also an den startdateien hats wohl nicht gelegen, da ich diese 3x wiederhergestellt hab aber nichts passierte. naja ich hoffe das die finale version vom sp3 mir nicht soviel kopfzerbrechen bereitet :tickedoff:
     
Die Seite wird geladen...

Bootproblem mit Win XP nach SP3 Installation - Ähnliche Themen

Forum Datum
Bootproblem nach Downgrade von Win 10 Windows 7 Forum 29. Mai 2016
Bootproblem nach Absturz Windows XP Forum 5. Jan. 2009
Bootproblem bei XP-SP2 nach Löschen von Vista Windows Vista Forum 17. Juni 2006
Bootproblem nach Inst. Antivirenprogramm Windows XP Forum 6. März 2005
Bootproblem Windows XP Forum 28. Apr. 2013