broblemchen beim starten mit 2000

Dieses Thema broblemchen beim starten mit 2000 im Forum "Windows 95-2000" wurde erstellt von Gendo, 31. Juli 2003.

Thema: broblemchen beim starten mit 2000 Hallo ihr Habe mir ne neue Platte gekauft und hab meine ganze alte Platte rüberkopiert mit Norton Ghost 2003 (wurde...

  1. Hallo ihr

    Habe mir ne neue Platte gekauft und hab meine ganze alte Platte rüberkopiert mit Norton Ghost 2003 (wurde auch angepasst an die neue)ist auch alles gegangen.
    Nur hab ich jetzt das Problem weil die Platte anfangs am Raid hing und da das Win geruckelt hat und paar dateien kaputt waren
    hab ich halt ein altes Image(das noch von der anderen Platte gemacht wurde nur 2k Partition) genommen
    so die dateien sind alle wieder ok Windows läuft auch gut
    nur beim Hochfahren hab ich immer nen Blue Screen und manchmal bleib es einfach hängen
    beim 2tem mal geht es dann wie einmandfrei
    und wenn ich den Ruhezustand benütze ist das gleich beim hochfahren
    weiß zufällig was ich da machen kann auser neu installieren?

    Es handelt sich um Win 2000 SP2(mit SP3 ist es das gleiche geht auch nicht)
     
  2. Also wenn du beim Hochfahren Bluescreens bekommst, kann es auch am Ram liegen. ProBIER mal mit nur einem Ram zu booten und dann mit dem anderen und poste dann mal, ob das Problem immer noch besteht.
     
  3. Ich hab rambus da kann ich nicht einen block rausnehmen
    hmm aber ich hab mein PC übertacktet von 1,6GHZ auf 1,9GHZ
    FSB 119MHZ und beim Rammbus am anfang steht jetzt auch 497MHZ/119MHZ dran
    hmm ob es daran liegen könnte aber das komische im Windows selber geht alles keine Probleme nur beim Starten
    ich könnte ja mal testen den Rammbus mit 300MHZ statt 400MHZ anzufahren dann dürften es nur noch 397/119MHZ sein
     
  4. stell den Rambus auf 100 oder 133. 119 ist sehr schlecht, wegen dem Teiler. Stell mal auf 100 und guck dann mal, ob Bluescreens kommen.
     
Die Seite wird geladen...

broblemchen beim starten mit 2000 - Ähnliche Themen

Forum Datum
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016
Laptop HP ProBook piepst nur 1 mal beim Einschalten dann ist Ruhe Windows 10 Forum 26. Sep. 2016
Tastatur funktioniert nicht richtig - aber nur beim Login Hardware 23. Sep. 2016
Fehler beim Abdocken von "USB-Massenspeichergerät" Hardware 18. Sep. 2016