Browserproblem? Virus? oder was?

Dieses Thema Browserproblem? Virus? oder was? im Forum "Windows XP Forum" wurde erstellt von TMaker, 22. Okt. 2007.

Thema: Browserproblem? Virus? oder was? Hallo Habe seit gestern ein Problem was mir extrem aufen Sa.. geht. Und zwar wenn ich mit meinem mobilen Inet ins...

  1. Hallo

    Habe seit gestern ein Problem was mir extrem aufen Sa.. geht.

    Und zwar wenn ich mit meinem mobilen Inet ins Netz gehe und einwenig surfe bekomme ich nach kurzer Zeit keine Seite mehr geladen. Ich dachte erst die Verbindung sei getrennt, aber ICQ und Azureus laden weiter? Benutze standardmäßig den Firefox 2.01 Browser habs aber auch schon mit IE versucht....das gleiche Problem.

    Woran kann dass blos liegen. Bin gerad dabei nen Virusscan zu machen. Aber bisjetzt keine Funde!

    Liegt es vieleicht an der Hardware? Habe das Problem erst seit einiger Zeit. Habt Ihr nen Tipp oder das Problem auch schon mal gehabt.

    -Habe mom. eine GPRS Verbindung
    -Die VOdafone Easy Box (Empfängerantenne)

    Hoffe Ihr wisst Rat, denn jedes mal bis es wieder geht ist mindest ein Neustart nötig.

    MFG&THX TMaker
     
Die Seite wird geladen...

Browserproblem? Virus? oder was? - Ähnliche Themen

Forum Datum
Browserproblem: Homepage-Scrollbalken soll nicht erscheinen. Wie geht das? Webentwicklung, Hosting & Programmierung 21. Dez. 2010
browserprobleme und windows update (svp2) problem dadurch nicht möglich Web-Browser 25. Juni 2007
Svchost.exe uploaded mit 500 kb/s. Virus? Windows 10 Forum 18. Juli 2015
Ad-Virus auf meinem Rechner Windows 7 Forum 25. Sep. 2014
Virus, der meine Taskleiste & die Icons auf dem Desktop verschwinden gelassen hat?! Windows 7 Forum 12. Sep. 2014