.cgi -Format wird nicht angezeigt

Dieses Thema .cgi -Format wird nicht angezeigt im Forum "Web-Browser" wurde erstellt von xXtremeLHXx, 11. Apr. 2005.

Thema: .cgi -Format wird nicht angezeigt Hallo Leute, habe folgendes Problem: Mein IE6 zeigt das Format .cgi nicht mehr an. Da ich viel bei ebay mache, ist...

  1. Hallo Leute, habe folgendes Problem: Mein IE6 zeigt das Format .cgi nicht mehr an. Da ich viel bei ebay mache, ist das nervig, wenn überall nur ein X steht. Wenn ich das X mit der rechten Maustaste drücke und auf Einstellungen klicke, kommt http:/xxx.0.0.1:xxxx/bug.cgi Hab Win XP Sp1. Hab schon den IE neu installiert, aber habe das Problem immer noch. Könnt ihr mir da vielleicht weiterhelfen?! Irgendeine Einstellung stimmt vielleicht nicht oder kann ich das Format irgendwo downloaden, da es mir fehlt?? Mfg xXtreme
     
  2. Auf welcher Seite hast Du denn das Problem? Ausschließlich auf Deiner?

    Bye,
    FreuEs gibt kein->cgi-Format'di
     
  3. Habe das Problem komplett auf Ebay. Die Bilder von den Artikeln werden angezeigt, nur die restliche Seite ist mit roten X`en übersäht. Wenn ich diese anklicke, wie oben beschrieben sagt er mir, das es sich um bug.cgi handelt. Habe es aber jetzt schon selber hinbekommen, lag an meiner Firewall(zone alarm), die diese Cokies gesperrt hatte. Musste sie nur freigeben. Jetzt geht alles wieder. Trotzdem Danke ;D
     
  4. Ach ja, immer wieder diese Firewall-Simulationen ;)

    Bye,
    Freudi
     
Die Seite wird geladen...

.cgi -Format wird nicht angezeigt - Ähnliche Themen

Forum Datum
Outlook 2003 druckt keine Mails im html-format Windows XP Forum 4. Okt. 2013
xls-Tabelle OHNE "Email-Formatierung" erstellen.... Microsoft Office Suite 24. Aug. 2011
Vfat-Format Sonstiges rund um den PC & Kaufberatung 17. Juli 2011
Ungewöhnliche Datei-Formate Windows XP Forum 10. Juni 2011
Büroordner für Plakate im DIN-A2-Format gesucht! Weiß jemand ob es solche gibt? Sonstiges rund um den PC & Kaufberatung 11. Jan. 2011