CMOS/GPNV Checksum Bad

Dieses Thema CMOS/GPNV Checksum Bad im Forum "Treiber & BIOS / UEFI" wurde erstellt von EdPro, 9. März 2004.

Thema: CMOS/GPNV Checksum Bad Hallo, habe riesen Problem. Ich habe heute einen neuen Arbeitsspeicher eingebaut (DDR 512, PC 400). Als ich den...

  1. Hallo,

    habe riesen Problem.
    Ich habe heute einen neuen Arbeitsspeicher eingebaut (DDR 512, PC 400).
    Als ich den Rechner neu gestartet habe kam sofort die Fehlermeldung: CMOS/GPNV Checksum Bad und die Piepstöne: 2x kurz, pause, 1x kurz.
    Oben wird ein Athlon 1250 MHz angezeigt, obwohl ich einen Athlon 2100 XP habe!!!
    Mein Board ist ein MSI KT3 Ultra2

    Für eure Hilfe bedanke ich mich schon mal

    Ed
     
  2. Hast Du alten und neuen Speicher gemischt ?

    Wenn ja, setz mal in die ersten Speicherslots nur die neugekauften Riegel ein.

    Gruß
    Hägar
     
  3. PC läuft wieder :) :tanzen2: :)

    Was ich gemacht habe !!!

    1. neuen RAM in slot 1 = Fehlermeldung
    2. neuen RAM in slot 2 = Fehlermeldung
    3. alten RAM in slot 1 = Fehlermeldung
    4. alten RAM in slot 2 = Fehlermeldung

    5. neuen RAM in slot 1 und alten RAM in slot 2 = alles läuft !!!



    Kann mir das jemand erklären ???
     
  4. Wenn Du Glück hast läuft es auch unter Volllast stabil.
    Wenn es unter Volllast zu Abstürzen kommt, ist wohl der alte Spericher schuld.

    Die beiden Speicher sind (anscheinend) in gewissen Reihenfolgen (die Du ja jetzt kennst) inkompatibel. :D

    Gruß
    Hägar
     
Die Seite wird geladen...

CMOS/GPNV Checksum Bad - Ähnliche Themen

Forum Datum
"CMOS/GPNV Checksum Bad" Fehlermeldung Treiber & BIOS / UEFI 28. Dez. 2003
"cmos bad checksum", Einstellungen verschwinden, Datum bleibt Treiber & BIOS / UEFI 16. Aug. 2009
BIOS ROM checksum error Treiber & BIOS / UEFI 29. März 2009
CMOS-GPNV Checksum Bad Windows XP Forum 28. Dez. 2007
TCP Checksum Fehler Windows XP Forum 20. Okt. 2006