Cookie-Problem?

Dieses Thema Cookie-Problem? im Forum "Windows XP Forum" wurde erstellt von Gregor, 31. Jan. 2005.

Thema: Cookie-Problem? Hallo zusammen! Bin - als Gast - neu hier.  :) Kompliment: übersichtliches Forum! Muss auch gleich mit einem...

  1. Hallo zusammen!

    Bin - als Gast - neu hier.  :)

    Kompliment: übersichtliches Forum!

    Muss auch gleich mit einem Problem nerven und hoffe Ihr könnt einem Internet-Legastheniker helfen.  ;D

    Ich spiele gerne zwischendurch Reflex-Spiele auf meiner Lieblingsseite www.missionred.com. Dort logged man sich auf der Hauptseite ein und kann dann die einzelnen Spiele aufrufen. Dabei bleibt man die ganze Zeit eingelogged und die Highscores werden dann auf der Seite gespeichert. Das hat monatelang alles wunderbar funktioniert. So weit so gut.

    Nun habe ich am WE mein System neu installiert und jetzt funktioniert das nicht mehr.  :'(

    Ich kann mich zwar nach wie vor auf der Hauptseite einloggen, aber beim Wechsel zu den einzelnen Spielen fliege ich wieder raus. Die Highscores werden auch nicht mehr gespeichert (Your score has not been saved, you're not logged in).  :mad:

    Meiner bescheidenen Meinung nach fehlt mir - durch die Neuinstallation - das entsprechende Cookie. Kann das sein? Und wenn ja: wo bekomme ich ein neues her?  ???

    Vielen Dank fürs Durchlesen. Ich hoffe mir kann jemand helfen.  ::)

    Gruss,
    Gregor
     
  2. Indem Du es in Deinem Browser für die fragliche Site zulässt. Welchen Browser Du auch immer verwendest ::)

    Bye,
    Freudi
     
  3. Super, hat geklappt!  :)

    Nur seltsam, dass ich das vorher nie machen musste. Auf anderen Seiten/Foren klappt das auch so wunderbar.  ???

    Aber: Danke!  ;D

    Gruss,
    Gregor