Coppermine Probleme!!!

Dieses Thema Coppermine Probleme!!! im Forum "Webentwicklung, Hosting & Programmierung" wurde erstellt von Chrischan123, 14. Sep. 2005.

Thema: Coppermine Probleme!!! hi! hab mir die Bildergalerie von coppermine runtergeladen und auf mein server installiert! alles hat super...

  1. hi! hab mir die Bildergalerie von coppermine runtergeladen und auf mein server installiert! alles hat super geklappt! bloss als ich im admin bereich diverse einstellungen vorgenommen hab und sie speichern wollte, hat das nicht funktioniert! es kamm eine leere seite mit der adresse oben http://www. meineseite.de/config.php und es stand unten seite not found The requested URL /config.php was not found on this server. was hab ich denn da falsch gemacht? kann mir da jemand helfen??? Gruss Chrischan
     
  2. ich benutze coppermine 1.3.4
     
  3. Hast du Coppermine direkt in der Root installiert, oder in einem Unterverzeichnis z.B. http://www.meine_domain.de/coppermine ???

    Könnte sein, dass die config.php am falschen Platz gesucht wird ;)
     
  4. oder kann man das irgendwo einstellen wo die config.php gesucht werden soll?
     
  5. Sind denn schon Bilder in der Galerie gespeichert ???

    Wenn nein, würde ich dir empfehlen die komplette Installation zu löschen (incl. Tabellen), und das Teil nochmal zu installieren.
    Geht wahrscheinlich um ein vielfaches schneller als jetzt den Fehler zu suchen.
     
Die Seite wird geladen...

Coppermine Probleme!!! - Ähnliche Themen

Forum Datum
Gästebuch für Coppermine ( CPG ) ? Windows XP Forum 16. Okt. 2006
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016