CPU Belastung 60% im Leerlauf!!!

Dieses Thema CPU Belastung 60% im Leerlauf!!! im Forum "Hardware" wurde erstellt von Senseo_X, 29. Apr. 2003.

Thema: CPU Belastung 60% im Leerlauf!!! Hallo Liebe Leute!!!!!! Habe da noch(mal) eine Frage,dieses Thema ist vieleicht schonmal hier behandelt worden aber...

  1. Hallo Liebe Leute!!!!!!

    Habe da noch(mal) eine Frage,dieses Thema
    ist vieleicht schonmal hier behandelt worden
    aber ich möchte hier auch nochmal dieses
    Problem ansprechen,und zwar folgendes.

    Habe nun endlich meine neue Rechner
    Konfig. soweit am laufen.
    -------------------------------------------------
    P4 Boxed (2,53Ghz) S478
    Asus P4PE
    512 Mb DDR Ram 333Mhz Orginal)
    MSI Ti4200-TD8X64
    Netzteil Levicom Black Atx 350W/P4 Ready Silence Typ
    Windows ME
    ------------------------------------------------

    Es gibt zwar hier und da noch Sachen die nicht so optimal
    sind aber das kommt noch alles mit der Zeit und Erfahrung :))).

    Hab nun zum ersten mal ein Tool installiert(Winspeedup) das auch
    einen System Monitor hat der die gegenwärtige CPU Auslastung
    anzeigt,und der zeigt bei mir immer so um die 60% System Auslastung
    obwohl sonst nichts läuft ausser diesem Program,das komische ist aber
    um so schneller ich die Maus bewege desto weiter sinkt die CPU
    Auslastung ab,höre ich auf mit der Bewegung steigt der Wert wieder auf
    60%,der System Monitor von Windows zeigt sogar nach paar Minuten
    70% an.Das versteh ich nicht Windows ist ganz frisch installiert.Wie
    bekomme ich das wieder im Griff.Ist meine Cpu wirklich 60% Ausgelastet
    oder ist der Messwert falsch(Windows Me ist schuld?).Hatte beim alten
    Sytem zum schluß sowas nicht(P3-750Mhz,Abit Board,Win Me).Wieso
    hab ich jetzt mit so einer guten Zusammenstellung aufeinmal sowas.Wer
    kann mir da einen Tip geben.

    Gruß

    senseo_X
    :-[
     
  2. Hallo,

    zeigt Dir der Windows-Taskmanager die gleiche Auslastung an? Wenn ja, dann kannst Du einen Fehler der anderen Anzeige schon mal ausschliessen.

    Grüsse, Trispac
     
  3. Schon mal Chipsatz-Treiber installiert?
     
  4. Hi Senseo,
    bei ist das unter 98SE genau so. Wenn ich ACPI im BIOS deaktiviere ist alles normal, allerdings steigt dann die Prozessortemperatur um etwa 5° an. Es könnte sich also um eine Art Idle des ACPI handeln, bei nichtbeanspruchung wird der Prozzi gebremst, da hierzu ein HLT-Befehl gesetzt wird ist der Prozzi natürlich dauernd beschäftigt. Wenn du irgendeine Aktion machst dann wird er wieder freigegeben und die Last sinkt. Wer mal CPU-Idle installiert hat weiß dass es da sogar noch eine Steigerung gibt. Die Prozessorlast bleibt dann permanent auf 100%.

    Gruß Gaumarol
     
  5. Hallo Senseo_X,
    bei meinem damaligen Win ME - System hatte ich sowas auch, ich habe damals die Systermwiederherstellung deaktiviert.

    MfG
    Gerd
     
Die Seite wird geladen...

CPU Belastung 60% im Leerlauf!!! - Ähnliche Themen

Forum Datum
Nach Belastung Bluescreen Hardware 26. Juni 2013
Suche Memtest mit geringer CPU Belastung Software: Empfehlungen, Gesuche & Problemlösungen 20. Feb. 2012
Hohe CPU Belastung durch apple.Outlook.client.exe Software: Empfehlungen, Gesuche & Problemlösungen 16. Nov. 2011
Belastung Arbeitsspeicher steigt bis Programmabsturz Windows XP Forum 26. Mai 2010
Festplatten belastung und Sound kratzen! Windows XP Forum 15. Jan. 2009