CPU hat problem mit nero

Dieses Thema CPU hat problem mit nero im Forum "Audio, Video und Brennen" wurde erstellt von JackLucas, 11. Sep. 2006.

Thema: CPU hat problem mit nero hallo zusammen, ich hoffe, ihr könnt mir helfen. eine ganze lange zeit konnte ich auf meinem notebook mit nero 6.0...

  1. hallo zusammen,
    ich hoffe, ihr könnt mir helfen.
    eine ganze lange zeit konnte ich auf meinem notebook mit nero 6.0 ganz normal auf meinen cd-brenner sachen brennen. seit kurzem klappt das nicht mehr: nero liest zwar die zu brennenden dateien ein, aber vorm brennvorgang geht die CPU auf 100% und nero hängt sich auf.
    jetzt dachte ich, das es evtl. ein virus ist. hab dann die ganze platte formatiert, komplett alles neu installiert und wieder tritt mit nero das gleiche problem auf (egal welche neroversion ich nutze, denn ich hatte auch mal eine neurere version ausprobiert und eine ältere, aber bei allen das gleiche problem). dann dachte ich mir, lad einfach ne andere brenner-sw ausm netzt runter. gesagt getan (vcdeasy). das prog startet dann auch, liest ein aber brennt dann trotzdem nicht, weil der cd-brenner nicht erkannt wird. jetzt kann ich gar nix mehr brennen, obowhl früher mit nero alles gut geklappt hat. was kann ich tun, damit die cpu-leistung nicht auf 100% nach oben schnellt? die FP hat noch 16 GB frei, bei allen anderen progs tritt das problem nicht auf!
    danke für eure antworten!
    hruß
    jack
     
  2. hört sich irgendwie nach einen Hardwaredefekt an.

    Wie alt ist denn das Laufwerk?!


    grüße
     
  3. hallo BoMl,

    danke für deine schnelle antwort.

    das notebook bzw. das lw ist jetzt 4 jahre alt.

    gruß
    jack
     
  4. muss noch etwas anfügen:

    bei der neuinstallation hat mit dem cd-combo-lw alles geklappt, hat alle cd's ganz normal genommen (nur manchmal etwas lauter gequietscht, ein zeichen für einen mögliche defekt?). kann es denn sein, dass beim combo-lw das einlesen von cds klappt und nur die brenn-geschichte defekt ist?
     
  5. Welche Nero 6?
     
  6. mit nero 6.0 hat es ganz lange ohne probleme geklappt. dann ging es von einem auf den anderen tag nicht mehr. dachte ich hätte mir evtl. einen virus oder so eingefangen und deshalb die fp neu installiert. dann nero 7.irgedwas draufgehauen (sorry, die genaue vers.-bezeichnung hab ich nicht im kopf, da ich derzeit im büro bin) und mit dieser kam dann der gleiche fehler. ich 7 wieder deinstalliert und 6.0 wieder drauf.
    aber es klappt trotzdem nicht. nach dem einfügen der zu brennenden datei hängt er sich bei 100% prozessorleistung auf. :-(
     
  7. Nochmal! Welche Version 6?

    Chipsatztreiber installiert?

    DMA aktiv?
     
  8. also wenn ich es richtig in erinnerung hab, war es 6.0.

    was ist dma?

    ich dachte, der chipsatztreiber installiert sich automatisch mit der exe-datei...
     
  9. entschuldige bitte, wenn ich nicht ganz so firm in edv-dingen bin, wie manch anderer hier ;-)

    also, erklärs nochmal mit meiner laien-sprache: ich hab es mit drei möglichen nero-versionen probiert (5.0, 6.0 und 7.irgendwasvollversion - wohl die neueste). aber alles hat nix genutzt, bei allen versionen war das gleiche problem, obwohl es bei 6.0 früher die ganze zeit prima lief.
    installiert habe ich immer jeweils nur die nero-installationsdatei *.exe, die sich dann selbst ins entsprechende verzeichnis entpackt hatte und dann sofort funktionsfähig lief. es waren meinerseits in der vergangenheit keine weiteren anpassungen notwendig (neustart reichte aus). deswegen versuche ich ja auch ein anderes brennprogramm herauszufinden, welches ich installieren kann, um zu testen ob es an der software oder doch an der hardware (vielleicht laser beim brenner kaputt) liegt...
     
Die Seite wird geladen...

CPU hat problem mit nero - Ähnliche Themen

Forum Datum
Problem beim Umstieg von Nero 7 auf Nero 9 Windows XP Forum 6. Feb. 2011
Problem mit Nero 6 Audio, Video und Brennen 3. Dez. 2010
Re: Nero 7, Tune Up Utilities 2009 und Taskleisten-Probleme Windows XP Forum 26. Okt. 2009
Nero 7, Tune Up Utilities 2009 und Taskleisten-Probleme Windows 7 Forum 24. Okt. 2009
Problem beim Brennen mit Nero 6.6 Audio, Video und Brennen 4. Feb. 2009