CPU Kühler läuft nicht

Dieses Thema CPU Kühler läuft nicht im Forum "Hardware" wurde erstellt von JPI2, 26. Dez. 2002.

Thema: CPU Kühler läuft nicht Hallo Leutz!!! Auf meinem Kinetiz 7B Board mit Bios-Version 7BET_V38LCP und AMD Dron 800 läuft CPU Kühler nicht....

  1. Hallo Leutz!!!
    Auf meinem Kinetiz 7B Board mit Bios-Version 7BET_V38LCP und AMD Dron 800 läuft CPU Kühler nicht. Bekomme Temperatur von ca. 80 Grad.
    Kann man den Kühler im bios aktivieren?? Lüfterkabel ist aufm Board angeschlossen.

    Wie kann ich evtl. den Lüfter testen ob er defekt ist??

    Gruß + DANK

    Jens
     
  2. ??? Einfach draufschauen und dann wirst Du sehen ob er läuft.;-)).
    (80°??) ist aber ein wenig sehr warm,gelle?Hast Du es mal mit einem anderen Lüfter probiert?


    Grüsse


    dieter_buergi
     
  3. Habe jetzt nochmal nachgesehen, Lüfter steht. Das Lüfterkabel ist angeschlossen.
    Kann mir einer helfen, wie ich den Lüfter vom Board entferne?? Mit dieser tollen Klammer kann ich den Harken nicht so leicht ausklipsen.

    Und sowas nach Weihnachten ---> T O L L
     
  4. An einer Seite der Klammer, kannst du mit nem Schlitzschraubenzieher rein!
    Da drückst du runter und weg von dem Sockel, dann geht die Klammer ab!

    Du könntest auch mal versuchen den Lüfter per Adapter direkt an das Netzteil anzuschließen, vielleicht gibt dein Board zu wenig Saft ab.

    Greetz
     
  5. So, ich habt es geschafft. Lüfter ab, CPU raus, Lüfter getestet beim Kumpel an Board. Lüfter defekt. Ab zum Händler neue CPU + neuen Lüfter fertig.

    Vielen Dank für eure Hilfe

    THX
     
Die Seite wird geladen...

CPU Kühler läuft nicht - Ähnliche Themen

Forum Datum
Boot Kühler Scan deaktivieren? Hardware 22. Juli 2015
notebook kühler Sonstiges rund um den PC & Kaufberatung 26. Juni 2010
Leiser AM3-CPU-Kühler Sonstiges rund um den PC & Kaufberatung 26. Feb. 2010
Prozessorkühler ausreichend? Windows XP Forum 28. Nov. 2009
Intel 775 Q8200 Quad CPU Kühler Sonstiges rund um den PC & Kaufberatung 27. Aug. 2009