CPU Speed

Dieses Thema CPU Speed im Forum "Treiber & BIOS / UEFI" wurde erstellt von Westi, 10. Apr. 2005.

Thema: CPU Speed Hy, habe hier ein kleines Problem. Ich habe mein Bios neu geflasht, weil er mein neuen CPU nicht erkannt hat. Jetzt...

  1. Hy, habe hier ein kleines Problem.

    Ich habe mein Bios neu geflasht, weil er mein neuen CPU nicht erkannt hat. Jetzt nach den dem Bios Update wird der CPU richtig erkannt.
    Mein Problem ist bloss das er den Speed im Bios immer auf Auto setzt und ich somit immer 1.1 Ghz habe.
    Ich stelle das Bios immer beim Hochfahren auf Factor 22 ein und habe dann 2.1 Ghz und speicher ab.

    Wenn ich den Pc jetzt runterfahre und dann wieder hochfahre steht die Einstellung im Bios wieder auf Auto.
    Kann mir einer sagen warum die Einstellung nicht dauerhaft gespeichert wird ?

    Gruss
    Westi
     
  2. Du musst den FSB richtig einstellen, nicht den Multiplikator so anpassen, dass es passt.
     
  3. Der FB steht auf 133 und der Cpu hat ein FB von 266.
    Also passt das auch.

    Es muss irgendwo anders dran liegen.

    Gruss Westi
     
  4. 133x22 wäre 2926MHz, bisschen viel oder?

    Welche CPU, welches Board?
     
  5. CPU: Barton 2800 Level Cache 2 512
    Board Epox : EP-8K9A2 +


    Gruss
    Westi
     
  6. Dann probier´s mal mit den richtigen Einstellung für die CPU

    12,5 x 166
     
Die Seite wird geladen...

CPU Speed - Ähnliche Themen

Forum Datum
WAN PING an bei Speedport W 723V (B) Netzwerk 19. Mai 2016
Need for Speed Most Wanted will nicht mehr Windows 7 Forum 25. Nov. 2011
Thomson Speedtouch 510 Firewalls & Virenscanner 12. Juli 2011
Speedfan einstellungs Porblem Hardware 27. März 2011
Need for Speed Hot Pursuit *2010* Fehler Windows 7 Forum 20. Nov. 2010