Dameware 6 und Tivoli Problem

Dieses Thema Dameware 6 und Tivoli Problem im Forum "Sonstiges rund ums Internet" wurde erstellt von weia, 25. Apr. 2007.

Thema: Dameware 6 und Tivoli Problem Hallo zusammen, wir haben hier folgendes Problem mit der Dameware Version 6: Sobald auf einem Client der Endpoint...

  1. Hallo zusammen,

    wir haben hier folgendes Problem mit der Dameware Version 6:

    Sobald auf einem Client der Endpoint von Tivoli Remote Control installiert ist und man sich über Mini Remote Control auf den Rechner verbunden hat, ist beim nächsten Neustart des Rechners die Tastatur komplett blockiert. Man kann sich also auch nicht mehr anmelden. Einzige Lösung ist sich nochmal aufzuschalten und das Dameware Virtual Keyboard aus den Geräten zu entfernen. Nach einem erneuten Neustart funktioniert es dann wieder, bis zum nächsten aufschalten.

    Leider benötigen wir noch einige Zeit auf den Clients beide Remote Möglichkeiten.

    Zudem läßt sich der Treiber von Tivoli nicht sauber deinstallieren. D. h. auch nach Deinstalltion bleibt das Problem bestehen.


    Mit der 5.5 Version trat dieses Verhalten noch nicht auf.

    Gruß

    Weia
     
  2. Hallo

    das Problem ist in den USA bekannt und soll mit der nächsten Version behoben werden.
     
  3. Hallo,

    super. Danke für die Antwort.
     
  4. So, mittlerweile funtkioniert es jetzt.

    Getestete Version ist Dameware 6.3 und Tivoli Remote Control 3.8 mit Fixpack 02.

    Grüße Weia
     
Die Seite wird geladen...

Dameware 6 und Tivoli Problem - Ähnliche Themen

Forum Datum
Was hat es mit Dameware auf sich? Windows XP Forum 24. Juli 2013
Neue Preisstruktur für DameWare Windows XP Forum 17. Juli 2013
DameWare Version 10 erschienen Windows XP Forum 6. Juni 2013
DameWare Supportquellen Windows XP Forum 12. Mai 2013
Dameware 9.0.0.247 Protokollierung Sonstiges rund ums Internet 22. März 2013