"Dateien von USER" Im Arbeitsplatz weg

Dieses Thema "Dateien von USER" Im Arbeitsplatz weg im Forum "Windows XP Forum" wurde erstellt von genius666, 2. Dez. 2003.

Thema: "Dateien von USER" Im Arbeitsplatz weg hi, wie der Titel schon sagt sind meine Eigenen Dateien, die ja normalerweise unter Arbeitsplatz--> Auf diesem...

  1. hi,

    wie der Titel schon sagt sind meine Eigenen Dateien, die ja normalerweise unter Arbeitsplatz--> Auf diesem Computer gespeicherte Dateien erscheinen sollten weg.

    Wie kann ich den Ordner wieder herzaubern?

    mfg

    Andy

    PS: Gemeisame Dokumente is noch darunter vorhanden und unter anderen Benutzern sind auch die Dateien von User vorhanden

    wo user für den jeweiligen Benutzer steht
     
  2. Stell mal die Desktop-Verknüpfung wieder her und dann verschieb den Ordner ohne Inhalt (da kommt ja eine Abfrage) an einen neuen Ort, dann wieder zurück an den alten. Das sollte dein Problem beheben.
     
  3. hi,

    also ich weiss jetzt nicht, ob wir aneinander vorbeireden.

    Hier mal ein Screenshot zu meinem Problem:

    [​IMG]

    Meintest du mit der Verknüpfung, die Arbeibtsplatz, die Eigene Dateien Verknüpfung oder irgend eine andere.

    Im Explorer unter Desktop werden meine Eigenen Dateien im übrigen angezeigt, nur nicht dort wie es auf dem Screenshot dargestellt ist.

    mfg

    Andy
     
  4. Also mit stell mal die Desktop-Verknüpfung wieder her meinte ich Rechtsklick auf Desktop -> Eigenschaften -> Registerkarte Desktop -> Button Desktop anpassen. Dort (falls es nicht so sein sollte) die eigenen Dateien als Verknüpfung auf dem Desktop anzeigen lassen. Jetzt machst du auf dieser Desktop-Verknüpfung einen Rechtsklick -> Eigenschaften und drückst dort den Button verschieben. Jetzt wählst du irgendeinen Ordner aus, und wenn die Abfrage kommt, ob der Inhalt mitverschoeben werden soll, dann verneinst du das. Danach klickst du wieder auf verschieben und nun wählst du wieder den alten Ort aus. Schon sollte die Verknüpfung im Arbeitsplatz wieder da sein.
    Ob die Verknüpfung im Explorer oder sonstwo richtig angezeigt wird, ist mir herzlich egal. Mach das, was ich gesagt habe, und dann ist dein Prob behoben.
     
  5. hallo,

    Leider hat das Verschieben (was ich schon vorher machte) immernoch keinen Erfolg gezeigt, der Screenshot würde genau der selbe sein, nur dass jetzt statt Gemeinsame Dokumente nur noch Dokumente da steht, mein Dateien von... fehlt immernoch.

    Da im Explorer der Arbeitsplatz, wie im Screenshot dargestellt, genauso dargestellt wird, wie wenn ich den Arbeitsplatz manuell öffne, ist das Dateien von... auch im getrennt geöffneten Arbeitsplatzfenster nicht vorhanden.

    Der Registry Eintrag, falls du den zum beheben des Gemeinsame Dokumente Problems meinst ist vorhanden und ich habe auch nichts an den Gruppenrichtlinien geändert.

    Ich danke euch für eure Bemühungen, aber leider hat dies das Problem nicht behoben.

    Ich hoffe es kann mir jemand bei meinem Problem helfen.

    mfg

    Andy
     
  6. Problem mit der Systemwiederherstellung gelöst, ka was da faul war.

    mfg

    Andy
     
Die Seite wird geladen...

"Dateien von USER" Im Arbeitsplatz weg - Ähnliche Themen

Forum Datum
Bestimmter User kann seine Excel Dateien nicht mehr direkt öffnen Software: Empfehlungen, Gesuche & Problemlösungen 16. Apr. 2016
Admin hat keine Rechte auf Userdateien Windows XP Forum 30. Juli 2013
Wie verschiebe ich den Ordner User (früher Eigene Dateien) auf eine andere Parti Windows 7 Forum 29. Sep. 2010
Windows XP SP3 - content.mso bei den Usern füllt sich mit EMF Dateien Microsoft Office Suite 14. Jan. 2009
Dateien vor Veränderungen durch andere User schützen Windows XP Forum 1. Feb. 2007