Defekt auf Motherboard / Kühler mit Wärmeleitpad

Dieses Thema Defekt auf Motherboard / Kühler mit Wärmeleitpad im Forum "Hardware" wurde erstellt von Nobbi2, 26. März 2008.

Thema: Defekt auf Motherboard / Kühler mit Wärmeleitpad Hallo, ich habe seit ein paar Tagen einen Defekt auf meinem Asus P4PE Motherboard. Der PC verabschiedet sich immer...

  1. Hallo,

    ich habe seit ein paar Tagen einen Defekt auf meinem Asus P4PE Motherboard. Der PC verabschiedet sich immer wieder mal plötzlich mitten im Betrieb und läßt sich nur wieder neu starten, wenn ich am Prozessorkühler rüttle oder drücke. Das scheint also irgendein Wackler oder eine gebrochene Leiterbahn zu sein. Jetzt möchte ich mal den Kühler abnehmen und den Prozessor ausbauen, um das Board genauer zu untersuchen.

    Meine Frage: Der Prozessor ist ein Boxed P4 2,4 GHz, bei dem der Kühler mit einem Wärmeleitpad montiert wurde. Den Tip, wie man das Pad mit Zahnseide abkriegen soll, habe ich schon gesehen, aber kann man das Pad danach wiederverwenden oder ist es dann Schrott? Falls ich es nicht wiederverwenden kann, welche Wärmeleitpaste wäre für den Prozessor geeignet? Es sollte keine allzu teure sein. Ich mache auch kein Overclocking o.ä., Spiele und 3D-Grafikanwendungen in Maßen.
     
  2. Hatte auch mal ein Pad zu entfernen. Hab die Reste vorsichtig abgezogen/ abgekratzt mit Fiingern! - und dann Reste mit Feuerzeugbenzin entfernt.
    Und nein, Pad sollte nicht wieder benutzt werden.
    Nimm einfache Silikonpaste - ganz dünn auftragen! Hab mich damals belesen - und dann die genommen - läuft bis heute bestens ( P4/Northwood - 2.8 GHz).
     
  3. Ansonsten würde ich in den nächstbesten Computerladen laufen und nett fragen, ob sie Dir eventuell etwas Wärmeleitpaste geben könnten (guter Elektronikladen funktioniert eventuell auch) - das hat bei mir eigentlich immer ganz gut funktioniert :)
     
  4. Ok, danke, ich wußte nicht, ob es mit jeder Paste geht. Elektronikladen hab ich in der Nähe. Ich denke der müßte WLP da haben.

    Problem ist nur: Ich finde einfach den Defekt nicht. Es gibt irgendwo im Bereich des Prozessors eine Unterbrechung. Wie üblich wird das Problem ständig schlimmer. Ich habe das Board bereits ausgebaut, den Prozessor entfernt und das Board mit einer 8-fach Lupe beidseitig abgesucht. Es sind keinerlei Risse zu sehen außer einer gebrochenen Lötstelle, aber die gehört zu einer rein mechanischen Halteklammer.

    Hat jemand Erfahrung, ob das häufiger vorkommt, daß sich am Prozessorsockel ein Wackelkontakt bildet? Gibt es bevorzugte Bruchstellen (das Board wird vom Haltemechanuismus des Kühlers ja ganz schön verbogen)? Kann man da irgendwas machen?
     
  5. @Elchkopp:
    sowas hatte ich gemeint :)
     
Die Seite wird geladen...

Defekt auf Motherboard / Kühler mit Wärmeleitpad - Ähnliche Themen

Forum Datum
Neuinstallation nach defektem Motherboard ? Windows 7 Forum 8. Okt. 2011
Netzteil defekt? 2,65V bei motherboard Stecker Hardware 21. Nov. 2009
motherboard defekt ?? Hardware 9. Jan. 2009
Motherboard defekt - Newbie Frage Windows XP Forum 24. Apr. 2008
Motherboard defekt?! Hardware 5. Sep. 2006