Defrag + Index aus! Festplatte läuft trotzdem dauernd ??

Dieses Thema Defrag + Index aus! Festplatte läuft trotzdem dauernd ?? im Forum "Windows Vista Forum" wurde erstellt von Salorian, 4. Juli 2011.

Thema: Defrag + Index aus! Festplatte läuft trotzdem dauernd ?? Hallo, seit kurzem habe ich ein gravierendes Problem. Beim booten läuft die Festplatte geschlagene 20 Minuten im...

  1. Hallo,
    seit kurzem habe ich ein gravierendes Problem.
    Beim booten läuft die Festplatte geschlagene 20 Minuten im Dauerlauf - andere Programme können nicht, oder nur stark verzögert, gestartet werden.
    Habe das Forum + Netz durchsucht - Problem, zuviele Hits aus verschiedenen Quellen mit immer anderen Problemen, daher dieser Thread.
    Die Indizierung (RK auf Festplatte) sowie der Defrag-Dienst ist ausgeschaltet. Superfetch auch ausgeschaltet.
    Im Taskmanager lässt sich nichts erkennen, was verdächtig wäre.
    ccleaner durchlaufen lassen - keine Änderung.
    Es gab für Windows XP mal eine Liste der Dienste, und welche man davon getrost ausschalten konnte und auch sollte.
    Gibt es soetwas auch für Vista 64bit ?
    P.S. .. mobsync.exe ist aufgetaucht, woher weiss ich nicht, scheint MS untergeschoben zu haben ?
    Gruss
     
  2. nun normaler weise tue ich bei systemen wo cclener installiert ist nichts mehr unternehmen, auser formatieren
    und neu aufsetzen.
    wen das keine option für dich ist lade dir mall spybot herunter (gibt es auch bei wintotal) gleich danach auf update wen du einstellungs optionen brauchst da kann ich verschiedene vorschläge machen und nach dem update erst imunisieren und danach scannen in der erweiterten option kanst du auch die registrie seubern
     
  3. Könnte auch sein, dass Windows einen Zeitstempel anlegt. Unter NTFS wird Datum und Uhrzeit des letzten Zugriffs in den Attributen gespeichert. Lässt sich aber abschalten.
    Konsolenfenster als Administrator öffnen und den Befehl

    fsutil behavior set disablelastaccess 1

    absetzen. Rechern neu starten. Sollte funktionieren.
     
  4. @Frank9999, danke, das probiere ich gleich mal.
    Spybot Search&Destroy hat mir zu meinem Laptop gratuliert - nix gefunden
    Heute morgen wieder das Gleiche Bild, seit ca. 20 Minuten rappelt sich der Rechner hin.
    SearchProtocolHost.exe *32 sind ganz oben in der Liste vom Taskmanager.
    Habe nun in den Diensten den Dienst Windows-Search komplett deaktiviert, mal sehen, ob es hilft.

    Mit ist aufgefallen, dass irgendwann in den letzten Windows updates ein sog. Synchronisations-Center aufgetaucht ist.
    Wie bekommt man das komplett wieder weg - ich will nix synchronisieren ^^


    edit: Mobsync.exe habe ich weggemobbt ....
     
  5. Hallo Solorian
    gehe bitte auf Systemsteuerung => Verwaltung => Dienste

    oder aber unten im Suchfeld bei Start : einfach Dienste eingeben....

    [​IMG]

    dann auf den betreffen Dienst klicken (Eigenschaften usw)......., aber das weißt Du ja ..

    dann siehst Du diese , sollte bei Dir gehen.

    kucken unter Windows Updates, und evtl.deinstallieren, aber Vorsicht ! Ob Du es wirklich nicht benötigst ! ;)
     
  6. @July
    Danke für den Dienste Tip - aber meine Frage war mehr, WELCHE man davon ausschalten kann/soll. Leider kann man als Normalsterblicher mit so aussagefähigen Dienstbeschreibungen wie :
    RHCP IP Node Synapsenquetscherdienst mit Tetrafiltrierung
    leider nicht selber entscheiden, ob beim deaktivieren eines kryptischen Dienstes der Rechner entweder in den Himmel oder die Hölle kommt?
    Ich hatte mal für WindowsXP eine Liste aus einer Zeitschrift, in der die (gefahrlos) zu deaktivierenden Dienste erläutert waren - soetwas suche ich eigentlich für VISTA bzw Win7.
     
  7. UPDATE

    Also, das Tool Soluto ist für solche Fälle perfekt, liest alle Bootvorgänge mit und man kann nachsehen, was denn nun die resourcen wegfrisst :

    http://www.wintotal.de/softwarearchiv/?id=5805

    Nachdem ich nun seit Threadbeginn an dem Thema kämpfe, möchte ich die (wahrscheinliche) Lösung nicht vorenthalten:

    Zwecks Datentransfer vom Vista auf den Win7 Laptop hatte ich mir eine Toshiba externe HD gekauft - GROSSER Fehler Mr. Jones............
    Diese HD installiert nicht nur ein weiteres virtuelles Werbe CD-Laufwerk, sondern muss auch ..... den Datencache an der eingebauten Laptopfestplatte deaktiviert haben.
    Was für eine externe HD vielleicht gut ist (wg. Datenverlustriskio) ist für die eingebaute Laptop HD natürlich tödlich, weil nix mehr gecacht wird.

    Man soll keiner Firma etwas Böses wünschen - aber TOSHIBA wünsche ich die Pest .... :mad: :mad: :mad:

    Habe den Cache eingeschaltet - alles wieder gut ....
     
  8. schaumall salorian bei spybot S&D auf dem reiter werkzeuge gibt es einen reiter systemstart hier ist die liste der mit beim systemstart gestarteten programme/dienste zum abgleich.

    win search ist bei mir komplet deaktiviert da ich schon zum grösten teil weis wo meine dateien liegen!!

    hier gehe ich immer erst her, starte task manager, unter dem reiter prozesse und dienste, tue ich immer vergleichen, danach auf dem reiter S&D unter systemstart wenn möglich komplet ausschalten.

    unter umständen gehe ich auch her unter taskmanager /prozesse auf dem bestimten prozess rechtsklick und priorität neu festlegen oder ändern

    beim S&D unter dem reiter systemstart gibt es noch die option rechts am bild das mann das aufklappen kann da ist zu dem betreffenden prozess oder program noch eine erklärung drin
     
Die Seite wird geladen...

Defrag + Index aus! Festplatte läuft trotzdem dauernd ?? - Ähnliche Themen

Forum Datum
Exchange Offline Defragmentierung bringt nichts Windows Server-Systeme 13. Juni 2015
Windows 7 - Defragmentierung blockiert Windows 7 Forum 7. Apr. 2015
Windows 7 Defragmentierungsprogramme Software: Empfehlungen, Gesuche & Problemlösungen 13. Juni 2013
Defragmentieren Windows 7 Forum 31. Okt. 2011
Zeitgesteuerte Defragmentierung klappt nie! Software: Empfehlungen, Gesuche & Problemlösungen 26. Okt. 2011